Jump to content

Xeon in Virtual Server R2


rakli
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe ein Problem, dass im Taskmanager des Host zwei Prozessoren angezeigt werden. Aber im Taskmanager des Gastsystems ist nur ein Prozessor zu sehen.

 

Die Details:

Das Hostsystem für meinem Virtual Server R2 ist ein XEON 2,4 Ghz Server.

Im Taskmanager werden auch 2 CPU angezeigt und im Virtual Server steht

unter physikalischen Computer Intel Xeon-Klasse 2,4 Ghz.

 

Das Gastsystem im Virtual Server ein Server 2008 (Windows Server 2008 Evaluation Virtual Hard Drive Images ).

Dort steht in der Systemsteuerung - System auch ein XEON.

Aber der Taskmanager zeigt nur einen Prozessor an.

 

Warum wird in der virtuellen Maschine nur ein Prozessor angezeigt, obwohl der Host ein XEON ist ?

 

Rakli

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...