Jump to content
Sign in to follow this  
owen

Boardsuche inaktiv?

Recommended Posts

Hallo zusammen,

 

also irgendwie bin ich zu **** die Boardsuche zu benutzen, wenn ich z.B. oben rechts

auf Suchen klicken und dort z.B. das Schlagwort: "RIS" benutze findet das System

nichts. Selbst bei der erweiterten Suche auch nicht.

 

Was mache ich falsch? Muss ich irgendwelche Zeichen, Sternchen oder ähnliches

eingeben?

 

 

Gruß

Owen

Share this post


Link to post
Share on other sites

dann kriege ich wie immer die Meldung:

 

vBulletin-Systemmitteilung

Ihre Suchanfrage erzielte keine Treffer. Bitte versuchen Sie es mit anderen Suchbegriffen.

Share this post


Link to post
Share on other sites
Ich habe auch Ergebnisse...

 

Versuch's mal mit dem Link: search.gif Suche nach *RIS*.

 

 

Wichtig dabei ist, daß man angemeldet ist, da nur angemeldete Mitglieder die Boolsche Suche verwenden können.

 

hm wer lesen kann ist klar im vorteil :rolleyes:

hab mich angemeldet und siehe da es ging :wink2:

 

 

thx für die hilfe :-))

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...