Jump to content

Volvotrucker

Premium Member
  • Content Count

    1,294
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Volvotrucker

  • Rank
    Board Veteran
  • Birthday 02/15/1969
  1. Systemsteuerung-Verwaltung-Dienste Da gibts ne Spalte "Anmelden als"
  2. Entweder er kennt das Kennwort des Users oder er hat sich das Recht im Exchange Manger gegeben.
  3. Warum kannst du das nicht ausschließen? Wenn du das selbst ausführst weisst du doch was du eingibst? Einfach ohne Leerzeichen und gut ist.
  4. Hatten wir glaub schonmal. In der Registry unter HKEY_CLASSES_ROOT/Directory/shell den Wert von »Standard« ändern auf "none". (Ohne die "") Steht wahrscheinlich "find" drin.
  5. So, hab jetzt mal das Ding nen Tag lang mitlaufen lassen. Ziemlich am Anfang hat die Warteschlange ziemlich viele Ausschläge bis ganz nach oben, fast 100. Als Max-Wert steht aber nur 9,6 drin :confused: Den Rest des Tages dümpelt die Linie am unteren Rand rum. Nur vereinzelte Spitzen bis oben hin
  6. Die hatt ich mir schonmal aufgezeichnet, muss ich mal raussuchen. Welche Werte sind denn da noch OK?
  7. Firmwareupdate hab ich gemacht, vor ca. 4 Wochen schon. Es hängen da 9 Clients dran, wovon z.Zt. nur max 5-6 gleichzeitig auf die DB zugreifen. Jeder davon hat Lese- und Schreibzugriff.
  8. den ohne R2 Die DB hat knapp 1 GB HP Smart Array E200i BBU ja, WB weiß ich grad auswendig net Nur AD, DNS, Routing und ein bischen Fileserver Direkt, Routing ins www macht der Server (2 NICs) Gbit, sollte passen. Nein
  9. Leider nein, die Prozessorauslastung ist minimal. Und das die ganze Zeit über.
  10. Hallo Leute, entweder ich stell mich heut zu doof an, oder ich hab die falschen Suchbegriffe. Ich bin auf der Suche nach nem Stresstest für nen Windows 2003 Server, auf dem ein MySQL4 läuft (im Januar dann MySQL5). Der SQL ist Datenbank für eine Warenwirtschaft. Hardware ist ein HP ML 350 G5 mit RAID5 (3x146GB SAS, 1 hotspare) , 1 Xeon 5130 und 4 GB RAM. Ich weiß daß das RAID5 mit 3 Platten für ne DB nicht ideal ist, aber die Kiste steht da nunmal so. An den Clients (XP) kommt es nun oft vor, daß die WaWi nicht mehr reagiert. Bei allen gleichzeitig. Auch am Server hab ich schon zeitweise gesehen, daß dieser nicht wirklich schnell reagiert, zB Arbeitsplatz oder MMC öffnen. Ne Minute später gehts wieder flott wie es soll. Ich würde nun gern rauskriegen, ob es die Platten sind, die als RAID5 einfach zu langsam sind, oder ob ich an dem MySQL noch an ner Schraube drehen kann. Hat da einer ein Stresstest oder ähnliches, mit dem ich dem Überltäter auf die Schliche kommen kann? Danke
  11. Ich glaube eher er meint dass das aussieht wie O2000 und nicht wie 2003. Unter Info steht aber schon 2003? Designs sind an, auch der Dienst? Edit: sind an, hab ich übersehn.
  12. Wenn du das von jedem beliebigen Rechner aus machen willst würd ich mir mal http://www.logmein.com ankucken, die Free-Version. Brauchst nur nen Browser und auf dem Server eben die Software drauf installiert.
  13. wenn du für jede MSN ein eigenes Faxmodem eingerichtet hast (bei der TAPI-Installation wird man danach gefragt), dann kannst du für jedes Gerät eine eigene Weiterleitung einrichten.
  14. Wenn er den Drucker genauso wie bei sich installiert braucht er den nicht freigeben, da die Kids-PCs dann direkt den Drucker ansprechen und nicht den Umweg über seinen PC machen.
  15. Indem du bei den Kids den Drucker genauso installierst, wie jetzt bei dir.
×
×
  • Create New...