Jump to content

Gu4rdi4n

Members
  • Content Count

    859
  • Joined

  • Last visited

Everything posted by Gu4rdi4n

  1. ja, irgendwie schon Genau das, was ich bei meinen Usern immer bemängle - tut mir leid
  2. Ich fühle mich gerade irgendwie so ein kleines bisschen dumm. Danke. Kam das mal per update, dass der Dienst standardmäßig Deaktiviert wurde?
  3. Moin moin, ich würde gerne auf die Registry von anderen PCs remote zugreifen. Das hat auch schonmal funktioniert. Heute ist mir aufgefallen, dass es plötzlich nicht mehr geht. Es kommt immer diese Meldung: Der Rechner ist definitiv an, lässt sich ordentlich im DNS auflösen und ich kann auch auf die Ereignisanzeige etc über mmc zugreifen. Admin share funktioniert auch Hat jemand einen Ansatz warum das nicht mehr funktioniert?
  4. Gute idee. Ich werde mal mein Klinke Headset testen. Ich render im Hintergrund auf der Remote Maschine auch immer Videos, was die CPU Last hoch treibt. Werd ich auch mal weg lassen. Packet loss etc ist alles im Rahmen. Wurde auch erst von nem Profi analysiert
  5. Hi, ich habe das Problem, dass Sound, der über eine RDP Verbindung abgespielt wird, nach ein paar Sekunden so richtig kratzig und hochtönig wird. Wenn ich dann keinen Sound mehr abspiele, ein paar Sekunden (ca 20 - 30) warte und wieder Ton Abspiele, ist der Ton wieder ein paar Sekunden normal. Kennt jemand das Phänomen?
  6. Ja, beide stehen auf aktualisieren das mit den 30 sekunden werde ich mal so weitergeben und mal testen also kollegen sagen, sie lassen den PC abends manchmal neustarten und gehen dann heim, damit der PC läuft, falls sie Homeoffice machen also kanns daran auch nicht liegen
  7. Die SSD Bremse und Fast logon hab ich schon seit jahren so eingerichtet. Bei unserem alten server ging das ja auch problemlos. (da hatten wir die Problematik) "mapped drive is disconnected" bezieht sich ja auf das rote X das ist nicht mein problem. Das Laufwerk taucht erst gar nicht auf nach dem anmelden es ist erst da, wenn ich ein erneutes gpupdate mache oder nach 2 - 3 reboots
  8. Hi, ich habe neben mehreren 2012ern einen Server 2019 und Windows 10 Clients mit 20H2. (wobei das Problem auch schon bei 1909 aufgetaucht ist) Die PCs ziehen sich, seitdem wir unser ERP system auf einen virtuellen 2019er Server umgezogen haben ab und an die Netzlaufwerke von diesem Server nicht Die von unseren Fileservern und von NAS werden problemlos verbunden. Fastboot ist auch deaktiviert. Daran liegts also nicht. Wenn ich nach dem Boot gpupdate mache, dann verbindet er die Laufwerke. Es scheint auch nicht alle Clients gleichermaßen
  9. Nein, denn das habe ich schon getestet :) Bei sophos vpn bleibt die Verbindung bestehen, wenn du dich nicht abmeldest, sondern wirklich nur den Nutzer wechselst @Gulp ja das habe ich jetzt auch so gemacht. Bei dem User hängt gottseidank kaum was dran
  10. Vorhandenes Gerät mit RDP geht leider nicht. So habe ich das sonst auch immer gehandhabt. Der User hat einen komplett defekten Laptop bei sich und sonst keinen Zugriff auf ein anderes Gerät Ist Sophos OpenVPN Geht meines Wissens nach damit leider nicht Wir haben zwar O365 und AADC im Einsatz, aber das ist die Free Variante, also soweit ich weiß kein login möglich Bleibt wohl nur noch die Variante mittels Lokaler account -> VPN verbinden -> Benutzer Wechseln -> AD Account anmelden oder passwort ändern und ein Temp passwort nehmen
  11. Hi, vielleicht habe ich hier eine Wissenslücke, die Ihr mir stopfen könnt. Ich habe jetzt zum ersten Mal den Fall, dass ich einen Laptop außer Haus versenden muss. Der ist schon installiert und alles. Allerdings kenne ich ja das Passwort des Benutzers, der den Laptop bekommt nicht. Der User kann sich aber ja nicht mit dem Laptop dann anmelden, bis er das VPN verbunden hat. Welche Methode gibt es (oder gibt es überhaupt eine), dass der User sich mit seinem AD Account anmelden kann, ohne, dass der PC schonmal mit dem Benutzer angem
  12. Hi, Plan ist tatsächlich jemanden mit profi gerät kommen zu lassen und dann alles durchzutesten. Ist denke ich das Sinnvollste. Danke für den ganzen Input!
  13. Ja das ist mir bewusst :) Das machen unsere internen Elektriker. Von daher auch kein Protokoll ;) Deswegen würd ich gerne so grundlegend mal durchmessen und schauen ob auch die Dosen ordentlich aufgelegt sind!
  14. Ja so ein Ding hab ich auch, Der Blinkt quasi einfach alle 8 Adern durch. Unsere Elektriker ziehen gerade im Neubau alle Kabel durch und da wollte ich einfach mal testen, ob die auch ordentlich funktionieren, bevor alles zu gemacht wird. Den Durchsatz werde ich dann auch mit PC und iperf testen. Dazu gibt's laptops :)
  15. Hi, ich spiele schon länger mit dem Gedanken mir mal einen Netzwerkkabel Tester zu besorgen. Der muss jetzt nicht Hightech sein. Er sollte die Basics beherrschen wie Kabellänge, Adernbelegung, POE messung etc Ich habe den hier gefunden: https://www.conrad.de/de/p/kabeltester-ideal-networks-vdv-ii-pro-1209781.html Habt ihr bessere Alternativen bzw. gute Erfahrungen mit anderen Geräten, oder würdet Ihr euch lieber ein teures gerät mieten, und mal alles durchtesten und dann nur beim Fehlerfall nochmal her holen?
  16. Also unter Netzwerkdienste -> DNS -> Weiterleitung stehen unsere beiden DNS Server und der Haken bei "vom ISP zugewiesene Forwarder" ist gesetzt die clients haben die selben DNS Server eingetragen in den Windows DNS Servern steht unter Forwarding erst die IP der Firewall, dann die 1.1.1.1 und dann 8.8.4.4 Auch wieder wahr. Hab jetzt wenigstens mal alle internen Seiten ausgenommen
  17. Hallo, ich habe bei meiner Sophos Firewall ein Problem. Der sagt mir immer DNS_PROBE_FINISHED_NXDOMAIN wenn ich versuche auf eine HTTP Seite zu gehen. Da ist es egal, ob es http://db.de ist oder http://192.168.0.1 Ich habe jetzt schon festgestellt, dass wenn ich eine Ausnahme in den Filteroptionen der Webprotection eintrage, die Seite dann lädt. Also muss es ja quasi am Proxy liegen. Windows 10 löst mir die IPs und Domainnames richtig auf. Hat jemand von euch ne Ahnung davon?
  18. Ja das hat nicht funktioniert. Deswegen frag ich, ob man Outlook gegebenenfalls irgendwie umstellen kann ;)
  19. Hi, gibt es irgend eine Möglichkeit Outlook so einzustellen, dass es die Konnektivitätsanzeige von Windows 10 ignoriert? (Das gelbe Ausrufezeichen auf dem Netzwerksymbol im Tray) Denn sobald Windows denkt, es hat kein internet, startet Outlook (und alle anderen Programme von MS wie Teams etc) nicht mehr. In Browser bzw. andere Programme die Internet nutzen funktionieren dann trotzdem.
  20. Wenn die Arbeitsplätze direkt nebendran sind, würd ich sagen tuts auch ein HDMI oder Displayport Kabel in einen anderen Monitor und diesen dann mit dem gewünschten Monitor eben klonen Wenn weiter auseinander, was spricht gegen VNC (Tight VNC ist kostenlos)? Was natürlich auch geht wäre wie schon erwähnt Teams, Goto Meeting, Windows Remotehilfe, Teamviewer etc Es gibt auch HDMI netzwerk splitter https://www.amazon.de/PW-HTS0102IR(POC)-Splitter-Verteiler-Verzögerung-Unterstützt/dp/B07B4DWVVB/ref=pd_lpo_23_t_0/261-1641797-7000704?_encoding=UTF8&pd_rd_i
  21. Netter Artikel zur Haltbarkeit von SSDs https://www.ontrack.com/de-de/blog/how-long-do-ssds-really-last#:~:text=Eine typische TBW-Zahl für,Zeitraum von einem Jahr schreiben. abseits davon: Wer kein Raid + Backup verwendet, braucht sich nicht wundern, wenn Daten Flöten gehen. Befolge das, dann kann man mit reinem Gewissen eine SSD verwenden. btw: auf gh.de kannst du die TBW Zahl einschränken. Da siehst du für wie viel TBW die SSDs ausgelegt sind
  22. Leap motion wäre auch noch ne möglichkeit
×
×
  • Create New...