Jump to content

LjMatrix

Members
  • Content Count

    74
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About LjMatrix

  • Rank
    Junior Member
  • Birthday 01/21/1984
  1. Hi! ich hab schon des öfteren dieses Programm verwendet.. Funktioniert Super. bei Vmware-Maschinen hat das ganze teilweise mit Reboot nur knapp 3 - 4 Minuten gedauert!! MiniTool Partition Wizard is professional Partition Magic for server Gruß
  2. Guten Morgen! ich bin bei uns in der Firma gerade dabei den Exchange2007 auf Exchange 2010 zu migrieren. Abgesehen davon, dass Outlook 2003 seine kleinen "Problemchen" mit dem neuen Exchange hat, bin ich auf ein anderes Problem draufgestoßen. Wenn Leute eine Mail automatisch über eine Regel im Outlook weiterleiten, z.bsp bei Abwesenheit oder dergleichen, war es beim Exchange2007 so, dass der Empfänger der weitergeleiteten Mail, im Header den Namen und auch die Mail-Adresse des ursprünglichen Senders angezeigt. Beim neuen Exchange 2010 wird jetzt nur mehr der Name des Absenders angezeigt. Hat jemand eine Idee, ob man das irgendwie aktivieren kann oder hat evt. sonst jemand einen kleinen "workaround" parat? Gruß Martin
  3. Hallo! Ich würde auf dem 2. Server (also TS) Server schon als 2. DC installieren. ist doch eine kleine Sicherheit! ICh würde auf dem ersten DC den TS nicht installieren, da ein Terminalserver doch noch immer relativ anfällig ist für Systemfehler und dergleichen und falls es mit dem TS was geben sollte ist dann natürlich auch das AD futsch (im schlimmsten Fall). In meiner Umgebung hab ich auch immer wieder Probleme dass sich die TS (Citrix) Server im laufenden Betrieb ab und zu neustarten (zwar nicht oft aber kommt doch ab und zu vor) und wenn dann natürlich das AD drauf ist hast du mit den normalen Usern auch keine Chance mehr auf das AD zuzugreifen! Gruß Matrix
  4. hi! Hast dir deine Replikation mal mit dem Ultrasound Tool oder dergleichen angesehen!? wenn ja - wie sieht da das Protokoll aus!? lg
  5. Hi Sonnen! Danke für deine Antwort :-) Gegooglt hätt ich eig schon ... nur hab ich ca 10 verschiedene Programme ausprobiert aber war leider nichts passendes dabe!!! :-) BMWi schaut mal recht nett aus! THX!
  6. Moin! hätt mal eine Frage .. Bin auf der Suche nach einem kleinen, feinen evt. OpenSource Progamm mit dem man eine Projekt- Zeiterfassung abbilden kann. Muss nicht wirklich viel können - User anlegen, Projekte anlegen, Aktivitäten anlegen,... evt. auch noch eine kleine "Auswertungsmöglichkeit". Kennt da jemand etwas zufällig? oder hat sowas im EInsatz? lg Matrix
  7. Genau darum kaufe ich keinen vorkonfigurierten Server bei DELL :-) Ja wie Dukel sagt .. einfach ändern.
  8. Wie schon Norbert sagt - warum schaltet ihr so eine Technik ab die ihr schon laufen habt!? Vor allem für Mobile Office User ist Citrix oder zumindest eine Terminalserver Umgebung fast ein "Must-Have". lg Moscht
  9. Das Problem mit der Console hab ich auch auf meinen Terminalservern .. Ursache bei mir ist eine alte MapPoint Version 2002, die durch ein externes Programm leicht verändert worden ist. Bei mir ging der Fehler aber noch weiter dass das ganze zu einem "Memory-Leak" geführt hat und mir den kompletten Arbeitsspeicher ausgelagert hat und danach die Kiste fast gestanden ist. Such mal nach einer etwas älteren Software! Seit wann passiert das genau bei dir!? kannst du es nachvollziehen!? evt. nach einer Installation eines Treibers/Programmes!?
  10. Hi! Meldest du dich wenn das Problem auftritt via Konsole oder mit einem "Normalen" User-Account? lg
  11. glaub auch nicht dass die 4 GB RAM mehr für einen kleinen Econel Server das Angebot extrem verteuern aber ist sicher gut angelegtes Geld!! RAM kann ein Server eig. nie genug haben, vor allem wenn Exchange und dergleichen am Laufen ist. lg
  12. Hallo spooner! ich habe auch ín unserer Umgebung seit einigen Monaten Avira ausgerollt. Bin bis jetzt seeeeeehr zufrieden. Hab in meiner aussenstelle eine 2. MgmtConsole installiert von dem aus die CLients in diesem Netzwerk betankt werden. Über VPN wollte ich das dann nicht machen. Auch habe ich für die jeweiligen "Schutzgruppen" eigene Container in der Console angelegt und funktioniert Problemlos. Z.bsp eine für die Clients, eine für die Server, eine für die Citrix Server usw... Ich hatte davor Kaspersky im Einsatz und den hab ich schon ein paar Monate vor Auslauf der LIzenz von allen Servern entfernen müssen, da dieser die merkwürdigsten Probleme ausgelöst hat! Also Guter Rat von mir am Rande - FINGER WEG VOM KASPERSKY (Russen :-)) lg
  13. ja sind alles HTML-Mails! Nur hab ich bis jetzt KEINE Antwort auf meine Frage bekommen, welchen Mail-Client sie verwenden, jedoch immer nur so fadenscheinige Ausweich-Antworten *grrr* Leider ist dieser Kunde noch nicht wirklich bereit zu kooperieren aber werde jetzt den Weg über seine EDV gehen :-) vielleicht hab ich da mehr Erfolg!!
  14. Hab einen Exch2k7 SP3 im Einsatz. Leider hat keiner der "Workarounds" funktioniert - weder mit Anlagen speichern unter - noch "Flaggen" noch die Mail weiterleiten :-( Hab jetzt bei dem Kunden nachgefragt welchen Mail-CLient sie verwenden. Anscheinend tritt das Problem ja nur relativ selten auf - also abhängig davon wie der Mail-Client die Anhänge in die Mail einfügt. Gruß Matrix
×
×
  • Create New...