Jump to content

wudler

Members
  • Content Count

    53
  • Joined

  • Last visited

Community Reputation

10 Neutral

About wudler

  • Rank
    Newbie
  1. Hallo Nils, Ha. Das wäre auch ein Ansatz. Du meinst einfach eine Platte ziehen und quasi als Backup auf die Seite legen. Und falls die Erweiterung schief geht, einfach die andere wieder einstecken. Und das funktioniert ? Und falls die Erweiterung klappt. Was dann ? Dann auch die zweite Platte wieder einstecken und die Platte wird wieder entsprechend der bereits laufenden Platte wieder aufgebaut. Hm. Gruß Andreas
  2. Ich könnte auch die Disk 0 also das RAID-1 mit den Partitionen C: und D: mit Clonezilla wegsichern und im Falle des Scheiterns wieder zurückschreiben. Da es ein Hardware-Raid ist sollte das eigentlich funktionieren. Der Restore wäre wahrscheinlich schneller als ein Desaster-Recovery vom Band. Ich werde es irgendwie hinbekommen. Es sind ja vom 23.12. - 02.01. Betriebsferien. Gruß Andreas
  3. Das wäre auch eine Idee. Aber leider sind bereits alle 8 Steckplätze belegt. 2 mal im RAID-1 für C: und D: und dann 6 mal im RAID-5 für E: und F: Aber lefg hat es genau richtig erkannt. Das primäre Problem ist die Angst beim Scheitern die Hosen unten zu haben :-). Ich glaube schon, dass GParted das kann, aber wenn nicht ?!
  4. genau das ist das Problem. Ich muss D: verkleinern und den Anfang von D: verschieben, um C: erweitern zu können. Das funktioniert mit Bordmitteln leider nicht. Ich habe auch schon an eine Virtualisierung gedacht. Das Betriebssystem und die Programme mit den 146 GB sollte funktionieren. Die Partitionen E: und F: könnte ich möglicherweise auch als virtuelle Disk sichern. Die Frage ist, ob ich diese beiden Disks dann einfach so in die virtuelle Maschine mit dem Betriebssystem mounten kann und ob nachher alles noch so funktioniert wie vorher. Wobei man das sehr gut testen könnte.
  5. Hallo, ich habe ein Problem. Es geht um einen Dell PE T610. Mittlerweile sind nur noch 1,2 GB von ursprünglichen 40 GB auf der Systempartition frei. Ich traue mich schon gar nicht mehr, irgendetwas zu installieren. Die Windows-Updates habe ich auch schon deaktiviert. Die Datenbereinigung hat nicht wirklich viel gebracht. Ich habe auch schon den Auslagerungsspeicher gesplittet und auf andere Partitionen verteilt. Derzeit hat die pagefile.sys auf C: noch 2 GB. Da könnte ich evtl. noch ein bisschen dran drehen. Aber nachhaltig ist das mit Sicherheit nicht. Der größte Platzfresser ist der Ordn
  6. Leider nicht. Die Synology RS814 unterstützt das Protokoll nicht
  7. Hallo, ich habe folgendes Problem. Ich sichere Daten einer Synology RS814 seit Anfang Januar mit BackupExec 2010 R2 auf ein LTO5, das in einem W2K8R2 Standard installiert ist. Dazu habe ich Freigaben erstellt, die ich über die benutzerdefinierten Auswahlen im BackupExec anspreche. Hat bisher problemlos funktioniert. Es kam zwar immer die Meldung, dass kein Remote Agent auf dem Zielgerät gefunden werden konnte. Aber die Daten wurden dennoch gesichert. Seit ein paar Tagen funktioniert das nun nicht mehr und die Sicherung bricht mit Fehler E000FE3C ab. Die Ansicht der Freigaben in der
  8. Der Dienstleister hat die Umsetzung bereits gemacht und mir geraten den Domainadmin nicht mit SmartCard-Anmeldung abzusichern, um sich nicht selbst auszusperren. Ich bin der Domainadmin. Es geht letztendlich nur darum, den Falle der Fälle zu handeln, wenn der Domainadmin gehackt wird.
  9. Danke für die schnelle Rückmeldung. Schnell ist das Stichwort. Ich brauche eine schnelle Lösung. Hintergund ist die Anforderung, dass ich einige Domainuser über eine Zwei-Faktor-Authentifizierung für einen bestimmten Netzwerkordner berechtigen muss. Da der Domainadmin die Gruppenmitgliedschaft und die SmartCard-Anmeldung ändern kann, ist das aus meiner Sicht nur schlüssig, wenn der Domainadmin sich auch über SmartCard authentifiziert. Oder gibt es eine anderen Lösungsansatz ?
  10. Hallo, ich plane die Umsetzung einer Zwei-Faktor-Authentifizierung für einige Domainuser und den Domainadmin. Für mich stellt sich die Frage nach einem Notfallszenario, falls die SmartCard-Anmeldung für den Domainadmin aus irgendwelchen Gründen (z.B. technischer Defekt der Karte oder Zertifizierungsserver nicht verfügbar) nicht funktioniert. Damit würde der Domainadmin nicht mehr ans System kommen. Die Lösung wäre ein zweiter Domainaccount ohne SmartCard-Anmeldung. Damit wäre aber die erhöhte Sicherheit aufgrund der SmartCard-Anmeldung aber hinfällig, da der zweite Domainadmin die Schwachs
  11. hat sich erledigt. Liegt nicht an der ASA sondern an dem W7-Client.
  12. Hallo zusammen, ich versuche mit einem FortiClient eine SSLVPN-Verbindung auf Port 8443 mit einer Fortigate 60D herzustellen. Der Client steht hinter einer Cisco ASA 5520. Telnet funktioniert. Das Logging zeigt leider auch keine Auffälligkeiten. Von mehreren Rechner hinter verschiedenen Routern funktioniert es reibungslos. Wer hat eine Idee, woran das liegen könnte ? Grüße Andreas Ament
  13. Oje. Seit 2 Tagen wirft BackupExec eine Fehlermeldung aus, dass eine dll-Datei nicht gesichert werden kann, weil sie beschädigt ist. Das werden dann wohl die ersten Anzeichen sein.
  14. Ja. Richtig. Der Server ist schon in de Jahre gekommen und 09/2013 läuft auch die Wartung bei Dell aus. Schade eigentlich, da der Server für die Dienste der er zur Verfügung stellt noch völlig ausreicht. Die Frage ist letztendlich, ob die Fehler auf der Platte tatsächlich so schwer wiegen, dass die Platten in naher Zukunft wieder aussteigen oder ob sie noch bis nächstes Jahr halten und ich dann nach und nach die Anwendungen auf einen anderen Server umziehen kann. Diese Frage wird mir hier aber auch keiner beantworten. Das reine Datenraid ist ja erstmal kein Problem. Das kann man ja ei
  15. Hallo zusammen, es geht um einen Dell PE2800 mit zwei RAID5-Verbünden. 1. RAID5 (3x146GB) -> Laufwerke C und D. W2K3 liegt auf C 2. RAID5 (3x450GB) -> Laufwerk E, reines Datenlaufwerk Kürzlich ist eine Platte des 1.Raids augestiegen. 2. Platte mit "Fehler erwartet". Im Rahmen des Supports wurden die beiden Platten nacheinander getauscht. Das Raid funktioniert nun wieder einwandfrei. Allerdings hat der Techniker immer noch Fehler auf den Platten im Log des Controllers (Perc 4i/e) festgestellt. Er hat gemeint, ich müsste das Raid neu erstellen und das System neu aufbauen. Erst
×
×
  • Create New...