Jump to content

Avid

Members
  • Content Count

    35
  • Joined

  • Last visited

Everything posted by Avid

  1. Einen Namen eines App kann ich dir gerade nicht Nennen. Aber ich tippe mal du könntest in die Richtung Fahrradcomputer suchen. Ich hatte mal ein Ähnliches App auf meinem Android und dort konnte ich die KM sehen. Wenn ich mich recht errinere gab es da auch soetwas wie eine WochenKartanzeige. Die Dir die gefahrende Strecke anzeigt. MFG
  2. Hi, ich sehe leider nicht, wie der Link mir helfen soll. Aber ich stehe eventuell auf der Leitung, helf mir doch bitte auf die Sprünge was du mir Mitteilen willst. Gruss
  3. Hallo, ich habe folgendes Problem. Ich habe hier einen Windows Vista Client mit einem 32b Betriebsystem. Dieses Soll sich via RDP auf einem Win 2k8 R2 Terminalserver Verbinden der mit Authentifizierung auf Netzwerkebene Konfiguriert ist. Wenn man sich mit dem Server Verbinden will, kommt die Meldung das der Client die Authentifizierung auf Netzwerkebene nicht unterstützt. Wenn ich aber mir die Info's des RDP Client's anschaue, bekomme ich folgende Informationen, die mir doch Eindeutig sagen das Die Authentifizierung auf Netzwerkebene Unterstützt wird: Remotedesktopverbindung
  4. Ich habe mir das Haufenprinzip von den "Rudolfs" abgeschaut. Ich schreibe es mir auf einen Zettel. Wichtige Sachen kommen nach oben auf den Haufen, unwichtige nach unten. :p Termin Angelegenheiten kommen aber brav ins Outlook mit passender Errinerung versteht sich. MFG
  5. Oder die backdoor aus Komplexitätsgründen einfach noch nicht gefunden wurde? Immerhin reden wir hier von IPSec und nicht von Solitäre. Und ja Lücken werden schneller gefixxt, bei closed code muss ich hoffen, das die Lücke dem Softwarehersteller als kritisch ansieht und mir dann ein update anbietet. Bei OS könnte ich den code selber bearbeiten und anpassen (oder von lustigen freien Programmierern einspielen). :wink2:
  6. recht einfach warum wir es verwenden wollen. Bei Über 10 Terminal Servern und bei Über 150 Usern die an vielen Verschiedenen Standpunkten arbeiten. Habe ich keine Lust alle Druckertreiber auf der kleinen Terminalserver Farm zu pflegen und stätig zu verändern/anzupassen. Das es mit dem Installierten Druckertreiber schneller geht, ist mir auch bewusst. Aber wie gesagt, ich wollte mir mit dem TSEasyPrint arbeit abnehmen, aber momentan ist es noch nicht so leider. Gruss und Ich suche imma noch aktiv eine Lösung dafür und bin jür jede idee zu haben. Gruss
  7. Das Die Problembeschreibung von dem Ursprungsthread waren Sehr gleich, für mich klang es auch nach einem gleichen Problem. Aber ich gebe natürlich gerne nocheinmal eine Beschreibung davon ab. Umgebung Win 2k8 R1 und R2. Installation von TS-Easy Print. Zugriff der User übers WAN. 2/3 der benutzer geht die Druck schnell und es kommen keine beschwerden. 1/3 geht der Druck so verdammt langsam, das es den Arbeitsablauf extrem stört. Die 1/3 User Benutzen als Client von Win XP/Vista bis zu Win7) kein Muster zu erkennen. Was Wurde schon gemacht: Benutzerprofil gelöscht und neu
  8. Hi, ich wollte das Thema nocheinmal pushen. Hat den wirklich keiner, so ein problem? Ist bei euch mit TS EasyPrint die Druckgeschwindigkeit bei allen schnell? Hat keiner einen Ansatzpunkt oder eine Idee voran es liegen könnte? Ich kann mir leider keinen Reim draus machen. Gruss
  9. Hi, ich hole das Thema mal aus der Versengung. Wir haben dasselbe Problem. Der Ausdruck dauert bei Manschen Usern Extrem Lange (30 Minuten für 4 Seiten) bei anderen dauert es pro Blatt bis zu 50 Sek. und bei der letzten Gruppe ist es ausreichend schnell. Das Profil zu löschen hat ebenfalls nix gebracht. Das Problem besteht bei 2k8 R1 und R2. Hat hierfür jemand eine Idee oder einen Gedankenblitz? MFG
  10. Hey, ich habe das problem gefunden. Ich habe nur auf einem Knoten die Datenträger eingelesen, nicht aber auf dem anderen Knoten. Nachdem ich dies getan habe, konnte ich alle Lun's brav ins Failovercluster Integrieren. MFG
  11. Hi, es ist eine FTS DX 80 mit Fibre Channel. Es ist natürlich mehr als eine Lun und ein Raid eingerichtet. Und ja, alle knoten können die San erreichen, das eigentliche Failover Clustern mit den Terminalservern funktioniert ja schon Traumhaft. Welchen Validator meinst du und wo finde ich den. (Bin mit Windos nicht so vertraut) ;P Gruss
  12. Hi, folgendes Problem mit Hyper-V + Cluster + San + LUN Wir wollen in unseren Hyper-V Cluster jetzt noch Datenbankserver Virtualisieren. Das Problem ist nur, ich kann Maximal nur eine LUN in den Failovercluster einbauen. Sobald ich eine 2te LUN in den FC einbauen will, bekomme ich folgende Meldung: Für Clusterdatenträger wurden keine geeigneten Datenträger gefunden. Wenn Sie Informationen zu im Cluster verfügbaren Datenträgern benötigen, führen Sie mithilfe des Assistenten für die Überprüfung von Konfigurationen Speichertests aus. In der Konfiguration der LUN in der San und in
  13. Avid

    Kaum zu glauben

    Traumhaft, so muss das sein ;D
  14. Hi, folgende Ausgangsbasis: Es wurde eine Virtuelle Linux Maschine auf einem W2k8 Server mit der Hyper-V Rolle erstellt. Die LIC 2.0 Wurden erfolgreich Installiert und die Maschine summte auch ruhige und gelassen vorsich hin. Bei einer Umstellung auf dem Server, wurde die Maschine exportiert, dann wurde das System auf W2k8r2 umgestellt und die Maschine wurde wieder importiert. Nun habe ich heute in dem Ereignisanzeige folgenden Eintrag gefunden. Der Netzwerktreiber auf "sles11_shop_intern" wurde geladen, besitzt jedoch eine andere Version als der Server. Serverversion: 3.
  15. zum Glück hast du deine Win Jacke nicht gerade zugemacht und dir die neue Win 8 Puddelmütze im Aero Design übergezogen ;) Wir Arbeiten Hier auch mit einer Mischumgebung, und mann kann auch ganz klar sagen, Das die Lin Maschienen weniger stress machen in Ihren Aufgaben als die Win Kisten. Was mann natürlich nicht weiss, wie es läuft wenn die Aufgaben einmal getauscht werden könnten.
  16. Mal ein Schlechter link, der dir zeigt warum Linux besser ist. Why Linux is better Jetzt sollten ja alle fragen geklärt sein.
  17. Hi, ich habe heute wieder vermehrt die meldung: Heute allerdings nicht mit dem Zebra Drucker sondern mit Kyocera und Brother Drucker... Und ja die Druckertreiber sind natürlich installiert denn bis gestern hat noch alles funktioniert. Das System wurde nicht geupdatet und der client pc "wohl auch nicht". Technet sagt dazu folgendes ähm jaaa: Es ist also ein normaler zusatand und es sind keine weiteren maßnahmen erforderlich... Ähm hab ich die falsche Ereignisskennung eingegeben oder soll das einfach so sein, das die Drucker wieder zurückgezogen/aus der Sitzung
  18. Jetzt hats bei mir auch klick gemacht :cool: Gruss
  19. Hi, also open source mäßig kann ich dir otrs empfehlen, dies beinhaltet eigentlich alles was man brauch und dazu auch noch ein Haufen zusätzlicher "module". Wenn du was einfaches sucht dann kreiff zu OS Ticket dies ist bunt und sehr simpel aufgebaut. Ich kann dir auch nur raten, einfach mal selber die Sachen zu installieren, und einzelnde fälle durchspielen, dann merkt mann recht schnell wie hoch der aufwand ist und ob es zur Firma passt. Gruss
  20. Natürlich wurde der Druckertreiber für den Zebra installiert. Andere User können diesen Drucker ja auch ohne Probleme benutzen. Das Problem tritt auch nicht immer auf eher Sporadisch... so alle 3-5 Tage... Was sonst noch aufgefallen ist: Es werden manche Drucker beim anmelden gar nicht gemapt (ohne Ereignis anzeige). d.H: Der User meldet sich an... Es werden alle Drucker bis auf einen Durchgereicht... Für alle Drucker steht im Ereignis Protokoll, das Sie erfolgreich gemapt wurde... Nur der Fehlende Drucker taucht nicht auf... Wechselt der User auf seine lokale Oberfläche
  21. Servus, Es handelt sich um eine reine W2k3 umgebung. Der/Die Drucker werden erst gemappt, und dann einige Sekunden Später wieder rausgeshcmiessen. genutzt werden Lokale und netzwerk Drucker. Wobei dies Problem bei Lokalen Drucker auftauchte. Ich habe jetzt den Druckertreiber auf den Client und Server nochmals geupdatet und beobachte die Sache nebenbei gerade. Was mich aber Intressiert ist, wie kann sowas passieren, was ist die Ursache. Gruss
  22. Hi, System: Win2k3 als TerminalServer folgendes Problem habe ich hier. Beim Anmelden, werden alle Drucker ohne Probleme durchgereicht, doch 10 Sec. Später wird ein Drucker wieder entfernt mit folgender Meldung. Leider komme ich mit der Meldung nicht weiter. Der Drucker steht dann natürlich nicht mehr zur Verfügung. hat jemand eine Idee, wo das Problem liegen kann und wie ich es lösen könnte ;) Gruss
  23. Moin Moin die Damen und Herren, Welche Empfehlungen habt ihr im Bereich Tragekomfort, Haltbarkeit und Qualität. Also raus damit.. Gruss und angenehmen abend noch...
×
×
  • Create New...