Jump to content

Avid

Members
  • Content Count

    35
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Avid

  • Rank
    Newbie
  1. Einen Namen eines App kann ich dir gerade nicht Nennen. Aber ich tippe mal du könntest in die Richtung Fahrradcomputer suchen. Ich hatte mal ein Ähnliches App auf meinem Android und dort konnte ich die KM sehen. Wenn ich mich recht errinere gab es da auch soetwas wie eine WochenKartanzeige. Die Dir die gefahrende Strecke anzeigt. MFG
  2. Hi, ich sehe leider nicht, wie der Link mir helfen soll. Aber ich stehe eventuell auf der Leitung, helf mir doch bitte auf die Sprünge was du mir Mitteilen willst. Gruss
  3. Hallo, ich habe folgendes Problem. Ich habe hier einen Windows Vista Client mit einem 32b Betriebsystem. Dieses Soll sich via RDP auf einem Win 2k8 R2 Terminalserver Verbinden der mit Authentifizierung auf Netzwerkebene Konfiguriert ist. Wenn man sich mit dem Server Verbinden will, kommt die Meldung das der Client die Authentifizierung auf Netzwerkebene nicht unterstützt. Wenn ich aber mir die Info's des RDP Client's anschaue, bekomme ich folgende Informationen, die mir doch Eindeutig sagen das Die Authentifizierung auf Netzwerkebene Unterstützt wird: Remotedesktopverbindung
  4. Ich habe mir das Haufenprinzip von den "Rudolfs" abgeschaut. Ich schreibe es mir auf einen Zettel. Wichtige Sachen kommen nach oben auf den Haufen, unwichtige nach unten. :p Termin Angelegenheiten kommen aber brav ins Outlook mit passender Errinerung versteht sich. MFG
  5. Oder die backdoor aus Komplexitätsgründen einfach noch nicht gefunden wurde? Immerhin reden wir hier von IPSec und nicht von Solitäre. Und ja Lücken werden schneller gefixxt, bei closed code muss ich hoffen, das die Lücke dem Softwarehersteller als kritisch ansieht und mir dann ein update anbietet. Bei OS könnte ich den code selber bearbeiten und anpassen (oder von lustigen freien Programmierern einspielen). :wink2:
  6. recht einfach warum wir es verwenden wollen. Bei Über 10 Terminal Servern und bei Über 150 Usern die an vielen Verschiedenen Standpunkten arbeiten. Habe ich keine Lust alle Druckertreiber auf der kleinen Terminalserver Farm zu pflegen und stätig zu verändern/anzupassen. Das es mit dem Installierten Druckertreiber schneller geht, ist mir auch bewusst. Aber wie gesagt, ich wollte mir mit dem TSEasyPrint arbeit abnehmen, aber momentan ist es noch nicht so leider. Gruss und Ich suche imma noch aktiv eine Lösung dafür und bin jür jede idee zu haben. Gruss
  7. Das Die Problembeschreibung von dem Ursprungsthread waren Sehr gleich, für mich klang es auch nach einem gleichen Problem. Aber ich gebe natürlich gerne nocheinmal eine Beschreibung davon ab. Umgebung Win 2k8 R1 und R2. Installation von TS-Easy Print. Zugriff der User übers WAN. 2/3 der benutzer geht die Druck schnell und es kommen keine beschwerden. 1/3 geht der Druck so verdammt langsam, das es den Arbeitsablauf extrem stört. Die 1/3 User Benutzen als Client von Win XP/Vista bis zu Win7) kein Muster zu erkennen. Was Wurde schon gemacht: Benutzerprofil gelöscht und neu
  8. Hi, ich wollte das Thema nocheinmal pushen. Hat den wirklich keiner, so ein problem? Ist bei euch mit TS EasyPrint die Druckgeschwindigkeit bei allen schnell? Hat keiner einen Ansatzpunkt oder eine Idee voran es liegen könnte? Ich kann mir leider keinen Reim draus machen. Gruss
  9. Hi, ich hole das Thema mal aus der Versengung. Wir haben dasselbe Problem. Der Ausdruck dauert bei Manschen Usern Extrem Lange (30 Minuten für 4 Seiten) bei anderen dauert es pro Blatt bis zu 50 Sek. und bei der letzten Gruppe ist es ausreichend schnell. Das Profil zu löschen hat ebenfalls nix gebracht. Das Problem besteht bei 2k8 R1 und R2. Hat hierfür jemand eine Idee oder einen Gedankenblitz? MFG
  10. Hey, ich habe das problem gefunden. Ich habe nur auf einem Knoten die Datenträger eingelesen, nicht aber auf dem anderen Knoten. Nachdem ich dies getan habe, konnte ich alle Lun's brav ins Failovercluster Integrieren. MFG
  11. Hi, es ist eine FTS DX 80 mit Fibre Channel. Es ist natürlich mehr als eine Lun und ein Raid eingerichtet. Und ja, alle knoten können die San erreichen, das eigentliche Failover Clustern mit den Terminalservern funktioniert ja schon Traumhaft. Welchen Validator meinst du und wo finde ich den. (Bin mit Windos nicht so vertraut) ;P Gruss
  12. Hi, folgendes Problem mit Hyper-V + Cluster + San + LUN Wir wollen in unseren Hyper-V Cluster jetzt noch Datenbankserver Virtualisieren. Das Problem ist nur, ich kann Maximal nur eine LUN in den Failovercluster einbauen. Sobald ich eine 2te LUN in den FC einbauen will, bekomme ich folgende Meldung: Für Clusterdatenträger wurden keine geeigneten Datenträger gefunden. Wenn Sie Informationen zu im Cluster verfügbaren Datenträgern benötigen, führen Sie mithilfe des Assistenten für die Überprüfung von Konfigurationen Speichertests aus. In der Konfiguration der LUN in der San und in
  13. Avid

    Kaum zu glauben

    Traumhaft, so muss das sein ;D
  14. Hi, folgende Ausgangsbasis: Es wurde eine Virtuelle Linux Maschine auf einem W2k8 Server mit der Hyper-V Rolle erstellt. Die LIC 2.0 Wurden erfolgreich Installiert und die Maschine summte auch ruhige und gelassen vorsich hin. Bei einer Umstellung auf dem Server, wurde die Maschine exportiert, dann wurde das System auf W2k8r2 umgestellt und die Maschine wurde wieder importiert. Nun habe ich heute in dem Ereignisanzeige folgenden Eintrag gefunden. Der Netzwerktreiber auf "sles11_shop_intern" wurde geladen, besitzt jedoch eine andere Version als der Server. Serverversion: 3.
×
×
  • Create New...