Jump to content
mst99

Kann keine emails mehr versenden " verzögerte Zustellung

Empfohlene Beiträge

Liebe Forum Mitglieder,

seit 2 Tagen habe ich ein Problem mit dem versenden von emails über meinen Exchange 2013 Server.

Folgende email bekomme ich beim senden von jeder email.

 

Die Zustellung an folgende Empfänger oder Gruppen verzögert sich:

 

Empfänger@Domain.de (Empfänger@Domain.de)

 

Betreff: WG: PT-2705-->DE-71334 1 Pal 250 Kg 2,3 x1 x 2,30 m

 

Diese Nachricht wurde noch nicht zugestellt. Es wird weiterhin versucht, die Nachricht zuzustellen.

 

Der Server wird noch 1 Tage, 19 Stunden und 54 Minuten versuchen, die Nachricht zuzustellen. Sie erhalten eine Benachrichtigung, falls die Nachricht bis dahin nicht übermittelt werden konnte.

 

 

 

 

 

 

 

Diagnoseinformationen für Administratoren:

 

Generierender Server: ExchangeSrv1.domain.local
Empfangender Server: smtp.1und1.de (xxx.227.15.167)

 

 

Empfänger@Domain.de
Remote Server at smtp.1und1.de (xxx.227.15.167) returned '400 4.4.7 Message delayed'
26.10.2017 01:43:47 - Remote Server at smtp.1und1.de (xxx.227.15.167) returned '451 4.4.0 Primary target IP address responded with: "535 Authentication credentials invalid." Attempted failover to alternate host, but that did not succeed. Either there are no alternate hosts, or delivery failed to all alternate hosts. The last endpoint attempted was xxx.227.15.167:25'

 

Ursprüngliche Nachrichtenköpfe:

 

Received: from ExchangeSrv1.domain.local (192.168.1.203) by
 ExchangeSrv1.domain.local (192.168.1.203) with Microsoft SMTP Server
 (TLS) id 15.0.847.32; Wed, 25 Oct 2017 23:48:46 +0200
Received: from ExchangeSrv1.domain.locall ([::1]) by
 ExchangeSrv1.domain.local ([::1]) with mapi id 15.00.0847.030; Wed,
 25 Oct 2017 23:48:46 +0200
From: Markus Meyer <Empfänger@Domain.de>
To: "Empfänger@Domain.de" <Empfänger@Domain.de>
Subject: WG: PT-2705-->DE-71334 1 Pal 250 Kg 2,3 x1 x 2,30 m
Thread-Topic: PT-2705-->DE-71334 1 Pal 250 Kg 2,3 x1 x 2,30 m
Thread-Index: AQHTTXV3NknMZHntLkKlA4d7LIWiHKL0r9HAgABrObA=
Date: Wed, 25 Oct 2017 21:48:45 +0000
Message-ID: <message>
References: <messagel>
 <@empfaenger.de>
 
Accept-Language: de-DE, en-US
Content-Language: de-DE
X-MS-Has-Attach: yes
X-MS-TNEF-Correlator:
x-originating-ip: [192.168.1.130]
Content-Type: multipart/related;
            boundary="_007_19c5cd3b3757416f8371956010dff087ExchangeSrv1.domain.local_";
            type="multipart/alternative"
MIME-Version: 1.0

 

 

Das Tool sagt folgendes

Mail Server

mx:domain.de Pref Hostname IP Address TTL 10 mx00.kundenserver.de 212.227.15.41 60 min 10 mx01.kundenserver.de 217.72.192.67 60 min
dmarc:absender.de - 1 Tests Failed   Category Host Result    dmarc absender.de DNS Record not found
smtp:mx00.kundenserver.de   Category Host Result    smtp mx00.kundenserver.de Reverse DNS does not match SMTP Banner smtp mx00.kundenserver.de Warning - Does not support TLS. smtp mx00.kundenserver.de May be an open relay.  smtp mx00.kundenserver.de OK - 212.227.15.41 resolves to mx00.kundenserver.de smtp mx00.kundenserver.de OK - Reverse DNS is a valid Hostname Session Transcript:
 
 
spf:domain.de - 1 Tests Failed   Category Host Result   spf domain.de DNS Record not found
 

Hier fehlt wohl ein DNS Eintrag.

Wie und wo muss ich das eintragen?

 

Danke für Eure Hilfe

mfg

Markus

bearbeitet von mst99

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bitte  nimm die persönlichen Daten, vor allen Dingen  die Empfänger-Adresse aus dem Posting.

 

Ansonsten steht  doch alles in der FM:

 

535 Authentication credentials invalid

 

Wie versendest Du denn die Mails? Direkt empfangen kannst  Du sie mit den MX-Servern jedenfalls nicht.

Die kommen bei 1&1 an.

bearbeitet von zahni

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für Eure Hilfe,

das PW war nicht mehr eingetragen.

Jetzt geht es wieder  :)  :jau:

Schön dass wir helfen konnten :-)

 

Beim nächsten Mal bitte darauf achten, dass keine Informationen in deinen Beiträgen stehen, die auf das Unternehmen schließen lassen um das es geht. ;-) 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×