Jump to content

TheCracked

Members
  • Content Count

    919
  • Joined

  • Last visited

Community Reputation

13 Neutral

About TheCracked

  • Rank
    Board Veteran
  • Birthday 04/20/1988

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hast du einfach mal dein VoIP Anbieter danach gefragt? Der kann dir eventuell schnell weiterhelfen..
  2. Schau mal hier... https://social.technet.microsoft.com/Forums/en-US/153d897c-adbc-4bac-bddb-0c0baa5a6c70/how-to-find-rds-quotfarm-name-quot?forum=winserverTS Grüße TC
  3. klar du kannst eine .de Domain auch "intern" anlegen. Aber es ist kein Problem, wenn du eine .local Domain hast.. Denke du musst hier nur Split DNS richtig konfigurieren. Was meinst du mit "Kommen dann bei internen und externen Ordnern die lokalen oder die .de rein?" Welche Ordner?
  4. Was für eine Outlook Version? Aktuell alle Patches installiert? Welches OS? Gibt es irgend ein unterschied zu den zwei Systemen, bei denen es funktioniert? Kannst du auf den Systemen da wo es geht dich mit einem anderen Benutzer anmelden (bei dem es nicht geht) und da dich mit Outlook verbinden bzw. das Postfach einrichten? Findet sich was in den Logs auf den Clients? Mal durchlesen.. Ist zwar für 2016.. aber vielleicht ist da ja was dabei: https://www.frankysweb.de/exchange-2016-moegliche-ursachen-fuer-abfrage-der-anmeldeinformationen/
  5. Es gibt noch ein Learning Programm von MS https://docs.microsoft.com/en-us/learn/azure/ Hier gibt es dann Sandboxen für die Übungen
  6. Was sagt denn "Get-MailboxPermission DEINESHAREDMAILBOX| where {$_.AccessRights -contains "FullAccess"}" für den betroffenen User?
  7. Kannst du denn die besagte " Shared Mailbox" bei dir einbinden? Also mir ist das bis jetzt auch noch nicht bekannt, dass man eine Shared Mailbox in der owa einbinden kann. Kenne das auch nur so über "weiteres Postfach öffnen".. edit: Tatsache.. es funktioniert. Eben gerade getestet. Grüße TC
  8. Danke für eure Antworten... Was genau drauf steht weiß ich aktuell noch nicht. Muss die Rechnungen erst aus dem Archiv holen lassen. Haben damals aber viele PCs mit dem Downgraderecht noch gekauft. Vorinstalliert war dann schon Windows 7 . Werde mir hier mal ein paar Rechnungen bringen lassen.
  9. Hallo Zusammen, da das Ende von Windows 7 nächste Jahr ansteht mal eine kurze Frage zu Windows 10 Lizenzen. Nachstehendes Szenario: Ich habe als Beispiel 10 Client PCs vor 2 und 3 Jahren gekauft. Derzeit kann ich nicht sagen, ob ein Windows 10 Aufkleber auf der Kiste ist oder nicht bzw. ob dieser mit Windows 10 (Downgrade auf Windows7 ) gekauft wurde. Ich prüfe auf der Webseite des Herstellers, ob es Treiber für Windows 10 gibt. HP sagt mir, "ja" es gibt welche für genau das Model. Ich installiere nun Windows 10 Pro und prüfe nach dem Herstellen einer Internetverbindung, ob Windows aktiviert wurde. Windows zeigt mir an, dass es erfolgreich aktiviert ist. Kann ich davon ausgehen, dass wenn Windows 10 aktiviert wurde, es lizenztechnisch OK ist, oder hat das nichts zu bedeuten?.... Oder muss ich auf den Rechnungen nachsehen, mit was für einer Lizenz der PC gekauft wurde, um bei einem Audit auf der sicheren Seite zu sein? Merci.. Viele Grüße TC
  10. oh wow.. Fehler gefunden... Wenn ich die Cloud Search Richtlinie "aktiviere" und dann bei "Cloud Search Settings" auf "Disable Cloud Search" gehe, wird die Richtline angewendet. ?! Bisschen verwirrend oder? Dachte eigentlich, dass mit "Deaktivieren" das auch "Deaktiviert" wird!
  11. wer lesen kann.... GPO ist in der OU test verlinkt. Darin enthalten ist das Computerobjekt und der User.
  12. Hallo Zusammen, habe ein paar Windows 10 GPOs einmal getestet. Jedoch werden die am Client nicht umgesetzt. Als beispiel die GPO für "Allow Cloud Search" oder " Set the SafeSearch setting for Search". Wenn ich diese beiden unter "Computer Configuration/Administrative Templates/Windows Components/Search" konfiguriere (Disable für Cloud Search und Moderate für Safe Search", dann wird die GPO zwar am Client angewendet (überprüft mittels rsop.msc), jedoch unter den "Windows Settings ->Search -> Premissions & History" nicht umgesetzt. Hier ist beispielsweise Windows Cloud Search immer noch "on". Ich kann die Optionen frei wählen. Es ist nichts ausgegraut. Sind diese Optionen eventuell nur für Enterprise? Der Client ist ein Windows 10 Prof. Version 10.0.17134.471. Client neustart wurde auch schon mehrmals durchgeführt. Es ist eine Windows Server 2012 Domäne. Merci TC
  13. Geht denke ich per powershell mit den Gruppen
  14. Hi ich würde eine shared Mailbox nehmen. Ihr hab auch eine Archivierungssoftware denke ich mal oder, die ja eh seit 5-2018 Pflicht ist.. grüße TC
×
×
  • Create New...