Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
Flensburg100

Netzwerkverbindung unterbrochen e1cexpress

Empfohlene Beiträge

Hallo,

 

ich habe seit einigen Tagen das Problem, dass an einem Server die Netzwerkverbindung mehrmals täglich weg ist.

Dadurch verlieren alle Clients die Verbindung.

 

 

 

"Intel® 82579LM Gigabit Network Connection
Netzwerkverbindung wurde unterbrochen"
 
IPV6 ist abgeschaltet.
Alle Geräte im Netz haben statische IPs.
 
Der Server ist ein Fujitsu Primergy TX 100 S3
Clients sind Fujitsu Esprimo PCs.
 
Doppelte IP-Adressen habe ich ausgeschlossen. Switches und Fritzboxen laufen auch sauber.
Fujitsu konnte mir nicht helfen.
 
Hat jemand eine Idee?
 
 
 

post-69807-0-74647400-1478775097_thumb.png

bearbeitet von Flensburg100

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Warum sollte das keine gute Idee sein? Lief bisher problemlos.

Bisher. W2008R2 und höher benötigen für die interne Kommunikation IPV6. Gibt es einen DC? Welche Fehler sind zum Zeitpunkt der Unterbrechung und kurz davor im Eventlog zu finden? Seit wann treten die Fehler auf? Was wurde zu dem Zeitpunkt geändert? Was hast du schon alles zur Ursachenfindung gemacht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Verkabelung gewechselt? Kabel an anderem Port vom Switch angesteckt? Firmware vom Switch auf Aktualität geprüft? Welche Fehler sind zum Zeitpunkt der Unterbrechung und kurz davor im Eventlog zu finden?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alle Switche und Verkabelungen gecheckt, alle IP-Adressen der Geräte im Netz gecheckt, Keine IP-Adresskonflikte.

 

Sooo nach langer Suche komme ich der Sache glaub ich näher:

Der Steuerbefehl "beenden" wurde erfolgreich an den Dienst "TCP/IP-NetBIOS-Hilfsdienst" gesendet.    Angegebene Ursache: 0x40030011 [betriebssystem: Netzwerkkonnektivität (Geplant)]   Kommentar: Kein

 

die Meldung ist im Ereignisprotokoll. Genau bei diesem Ereignis wird die Netzwerkverbindung beendet.

bearbeitet von Flensburg100

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×