Jump to content

Hyper-V VM Netzwerk ist sehr langsam


Dutch_OnE
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe auf einem W2008R2 Rechner einen Hyper-V Manager laufen. Der Server hat seine eigene Netzwerkkarte und funktioniert einwandfrei.

 

Für die VMs habe ich eine zweite Karte, die im "virtual Network Manager" als externer Adapter eingebunden ist und nicht mit dem Host System geteilt wird.

 

Diese Karte ist extrem langsam. Übertragungsrate von weniger als 1MB/s.

 

Integrationsdienste habe ich installiert.

 

Was mir noch aufgefallen ist, ist dass im Status der Netzwerkkarte keine Werte angezeigt werden. Übertragungsgeschwindigkeit ist 0, ebenso auch die gesendeten und empfangenen Daten.

 

Hat jemand eine Idee?

 

Gruß DO

 

 

Link to comment

Hallo Leute,

 

ich habe es abgebrochen und den Urzustand wiederhergestellt.

Was ich erst später erfahren habe:

Über Disctovhd wurde eine Linux KVM Maschine abgezogen. Also eine virtuelle Maschine in ein anderes Format gebracht. Nachdem die alten Linux Treiber entfernt waren, schien es auch zu funktionieren. Nur ist dann nach mehrmaligen Hochfahrversuchen das System zu oft stehen geblieben und ich habe dann abgebrochen.

 

Gruß DO

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...