Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
sreutemann

Installation SQLWMSDE-KB960082-x86-DEU

Empfohlene Beiträge

Läuft beides leider auch auf einen Fehler :-(

 

Ohne zu wissen für welche Anwendung genau der SQL-Server Dienst läuft, ist das nur Kaffeesatzleserei.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Beende den Dienst doch einfach mal und probier das companyweb aufzurufen. Der WSUS kommt mit dem Dienst Windows Internal Database daher.

 

Da fällt mir grad auf, mit besagten Server komm ich nicht mal mehr auf http://companyweb/ :-( (obwohl der Dienst Windows Internal Database (MICROSOFT##SSEE) läuft) So wie es aussieht versucht das Sytem, den Namen nach extern aufzulösen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Da fällt mir grad auf, mit besagten Server komm ich nicht mal mehr auf http://companyweb/ :-( (obwohl der Dienst Windows Internal Database (MICROSOFT##SSEE) läuft) So wie es aussieht versucht das Sytem, den Namen nach extern aufzulösen!

 

Magst Du vielleicht mal im IIS nachsehen, was dort alles nicht läuft? Oder vielleicht auch mal das Eventlog in Augenschein nehmen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So langsam wird mir das sehr suspekt *g*

 

Auf dem IIS laufen (alle aktiv):

 

Standardwebsite

WSUS-Verwaltung

Microsoft SharePoint-Administration

SharePoint-Zentraladministration

companyweb

 

Von meinem Client erreich ich die Companywebsite z.B.! Nur von dem Server selbst nicht :-(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo.

 

obwohl der Dienst Windows Internal Database (MICROSOFT##SSEE) läuft

 

Habe ich nicht in Beitrag #12 geschrieben, dass das die Datenbank des WSUS ist und nichts mit den Sharepoint Services zu tun hat.

 

Lies dir also zu den Hinweisen von Sunny auch noch einmal diesen Beitrag durch.

 

LG Günther

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hast du denn das SBSMonitoring aktiviert oder ist die zugehörige SQL-Instanz noch deaktiviert?

 

Du meinst die Dienst-Instanzen? "SQLAgent$SBSMONITORING" läuft nicht aber "MSSQL$SBSMONITORING" ist gestartet!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×