Jump to content

robotto7831a

Members
  • Posts

    915
  • Joined

  • Last visited

Everything posted by robotto7831a

  1. Es sind einfach die Prozesse die Jahre benötigen um so etwas großflächig auszurollen. Von den ganzen Supportverträgen mit Fremdsoftware Anbietern die alle Ihr OK geben müssen und eventuell notwendige Updates von Unternehmenssoftware die eingespielt werden müssen, damit diese W7 kompatibel ist usw. Und wenn der W7 Zug einmal rollt, dann wird nicht zwischendurch das BS gewechselt. Seit einem Jahr sollen die ersten Testrechner mit W10 bei uns in der IT zum Testen eingesetzt werden. Aber auf Grund diverser Probleme sind die W10 Rechner noch immer nicht in Sicht. Und der Rollout auf mehreren tausend Arbeitsplätzen wird dann auch seine Zeit dauern.
  2. Der extended Support läuft doch noch bis 2020 und nein, ist keine Option. Es ist schon schwer genug den Nutzern das bisherige System zu erklären. Und wenn dann noch so genannte Experten vom Anwendungssupport kommen und ich mich jedes Mal mit denen in die Wolle bekomme, warum die Nutzer keine Adminrechte habe und warum das Problem nichts damit zu tun hat ob der Nutzer Adminrechte hat oder nicht.
  3. Etwas anderes als W7 kommt nicht in Frage auf Grund der eingesetzten Software und der Softwarekompatibilität.
  4. Habe ich gerade durchlaufen lassen. Nach mehreren Runden kam die Meldung Reparatur fehlgeschlagen.
  5. Eine Anwendung benötigt es. Sonst hätte ich es schon länge gelöscht.
  6. Ich habe jetzt Net Framework deinstalliert, Software Verzeichnis umbenannt, mehrmals neu gestartet und anschließend Net Framework 4 neu installiert und dann die Updates. Fehler ist der selbe. Wie kann ich die folgende Fehlermeldung in der cbs.log in ene vernünftigen Dateinamen übersetzen?
  7. Ich bekomme folgende Meldungen. http://pastebin.com/HT5ucjcj
  8. Auf Laufwerk C sind 386 GB frei. Fehlermeldung: Das CBS.log hat über 3900 Zeilen. Ich weiß nicht so genau, wonach ich in dem Log suchen soll.
  9. Speicherplatz ist genügend vorhanden. Ich habe MS .NET Framework Dienst deaktiviert, Rechner neu gestartet und dann das Update installiert. Aber gleicher Fehler.
  10. Hallo, ich habe jetzt net Framework komplett deinstalliert und anschließend neu installiert, dann die Updates drauf und wieder den selben Fehler. Dann habe ich das Readiness Update installiert und der Fehler ist immer noch da.
  11. Hallo, auf einem PC wird immer das Update KB3205402 installiert und es schlägt dann fehl. Fehlercode: 80073712 Ein sfc /scannow habe ich schon ausgeführt und er bringt dann Fehler in cbs.log. Was kann ich jetzt machen?
  12. Ich habe das Problem gefunden. Es war tatsächlich das automatische Senden und Empfangen deaktiviert. Da habe ich wohl beim letzten Mal nicht richtig hingeschaut. Danke
  13. Habe alles ausprobiert und folgendes Ergebnis. Wenn ich Outlook über eine Verknüpfung als Admin ausführe, dann laufe ich ja im Admin Kontext und dort funktioniert es. Aber dann habe ich ja nicht Zugriff auf meine Netzlaufwerke. Und als Admin ausführen kann ja auch nicht die Lösung sein.
  14. Hallo, ich habe meinen Computer neu installiert und seit dem ruft Outlook 2013 keine Mails mehr automatisch ab. Ich muss immer F9 drücken. Ich habe schon sämtliche Addons in Outlook deaktiviert und auch schon ein neues Profil mit einem POP3 Konto erstellt aber keine Änderung. Umgebung: Windows 7 Professional mit Office 2013 und POP3/SMTP Konten. Hat jemand eine Idee?
  15. Warum darf man die Lizenz nicht verwenden? Die Verkäufer solcher Lizenzen schreiben in der Regel immer folgendes unter das Angebot.
  16. Ja kommt an. Der richtige Name der Gruppenrichtlinie wird angezeigt bei Ausführliche im Vergleich zu normalen Meldungen und der Status ist aktiviert. Frank
  17. Die Software Verteilung ist unter Benutzerkonfiguration eingetragen bei der Anmeldung mit Loopbackupverarbeitung auf die Computerkonten. Also die Software wird nur installiert, wenn Computerkonto und Benutzerkonto in der AD Gruppe sind. Deine Einstellung habe ich unter Computerkonfiguration gemacht. Frank
  18. Hat leider nicht gewirkt. Es steht immer noch Willkommen beim Benutzer. Frank
  19. Hallo zusammen, wird lassen bestimmte Softwareproduke über Gruppenrichtlinien bei der Anmeldung des Benutzers installieren. Dann wird bei XP bei der Anmeldung kurz angzeigt "Software xyz wird installiert". Unter Windows 7 Professional steht dann nur Willkommen da und im Hintergrund wird die Software installiert. Wenn er fertig ist, dann geht es im Login weiter. Kann man die Meldung "Software xyz wid installiert" unter Windows 7 auch wieder anzeigen lassen? In den Gruppenrichtlinien habe ich nichts gefunden. Frank
  20. Ich habe das Problem gefunden. Im BIOS musste ich den Onboard SATA Chip auf manuell stellen und schon war im Setup eine Festplatte da. Warum aber die 80 GB Platte im Setup angezeigt wurde und die 160 GB Platte nicht, dass muss mir mal einer erklären. Frank
  21. Noch ein paar Zusatzinformationen: Beide Platten sind SATA Platten und werden im BIOS richtig angezeigt und in BartPE ist alles OK. Auf der 160 GB Platte war vorher Vista installiert und lief ohne Probleme. Frank
  22. Hallo zusammen, ich wollte auf einem Rechner Windows 7 installieren, aber im Setup wird meine Maxtor 160 GB Platte nicht erkannt. Wenn ich aber eine Seagate 80 GB Platte anschließe, dann wird diese einwandfrei vom Setup erkannt und die Installation läuft durch. Hat jemand eine Erklärung dafür? Frank
  23. Hallo, ja, die Benutzergruppe sollte entfernt werden. Es sollten nur noch die Gruppen Vollzugriff, Teilzugriff und Administratoren bzw. Backup vorhanden sein. Frank
×
×
  • Create New...