Jump to content
Sign in to follow this  
Constral

Probleme mit SBS2003

Recommended Posts

Hallo,

 

ich habe ein wenig Stress mit unserem SBS2003.

 

Seit einiger Zeit haben wir festgestellt, dass wir keine Faxe mehr empfangen.

 

Wir haben die Faxdienste konfiguriert, dass empfangene Faxe per Mail weitergeleitet werden. Leider ´funktioniert das nicht mehr. Die Faxe werden zwar empfangen und im Faxarchiv angezeigt, jedoch nicht als Email verschickt wie konfiguriert.

 

Vielleicht hat ja jemand eine Idee dazu.

 

Zweites Problem:

 

Der Zugriff auf unsere Firmenwebsite (Sharepoint) funktioniert von keinem PC mehr aus.

 

Es kommt nur die Meldung, dass die Seite nicht angezeigt werden kann.

 

Vielleicht hat ja jemand dazu auch einen Tipp parat.

 

Gruß

Share this post


Link to post

Hi.

 

A - starte eventuell einmal den Assistenten für die Faxkonfiguration

 

B - schaut nach DNS Problem aus. Bekommst du über nslookup companyweb eine Fehlermeldung ?

 

LG Günther

Share this post


Link to post

Hi Günther,

 

zu A: Ich habe bereits die Faxkonfiguration erneut durchgeführt. Leider hat das kein Ergebnis gebracht.

 

zu B: nslookup companyweb funktioniert einwandfrei, es wird alles aufgelöst.

 

Gruß

Share this post


Link to post

Hi,

 

Companyweb geht nicht? Ich geh davon aus, dass auf der Kiste Framework 2.0 installiert ist - richtig? Wenn ja im IIS bei den Weberweiterungen ASP.Net 2.0 zulassen. Dann im Windows Verzeichnis auf das Verzeichnis Microsoft.Net (inkl. Unterverzeichnisse) den Netzwerkdienst Ändern-Rechte geben.

 

Ich hatte bei mehreren Kunden-SBS dieses Problem - Companyweb geht nicht mehr und in der Serververwaltungskonsole funktionieren einige Ansichten nicht (Bsp. Sicherung).

Share this post


Link to post

Hallo,

 

hat leider nichts gebracht - Ich bekomme immer noch die Fehlermeldung: "Sie haben nicht die erforderliche Berechtigung , um die Seite anzuzeigen" (HTTP-Fehler 403 - Verboten: Zugriff verweigert.)

 

Hat jemand noch eine Idee?

Share this post


Link to post

Hallo,

 

irgendetwas scheint hier nicht zu stimmen.

 

Das companyweb war bisher nicht als Webseite angelegt unter ISS.

 

Ich habe jetzt die Seite manuell angelegt und die Einstellungen angepasst (habe ich mir auf einem anderen System vorher angeschaut)

 

Leider bekomme ich immer noch die gleiche Fehlermeldung.

 

Müssen irgendwelche speziellen Berechtigungen gesetzt werden?

Share this post


Link to post

Installier Dir die Intranetkomponenten nochmal via Einstellungen/Systemsteuerung/Software - Small Business Server. Da scheint bei Deinem SBS wohl einiges verbogen zu sein.

Share this post


Link to post

Hallo,

 

daran habe ich auch schon gedacht. Ich werde die Angelegenheit am Wochenende mal in Angriff nehmen.

 

Ich melde mich später was es gebracht hat.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...