Jump to content
Sign in to follow this  
microcosmic

öffentlicher ordner mit email-adresse

Recommended Posts

hallo board :)

 

ich hab hier ein kleines problem. ich habe einen öffentlichen ordner angelegt der eine eigene email-adresse hat. die emails landen dort auch wunderbar.

 

wenn von dem order die mail beantwortet wird dann bekomme ich als absender z.b.

 

apache@server.provider.de ... nicht die von mir eingestellte email-adresse.

 

kann ich das ändern ?

 

grüße aus mallorca

Share this post


Link to post
Share on other sites

so meinte ich das nicht :)

 

es ist so daß auf diese email (also im öffentlichen ordner) bewerbungen eingehen, die von mehreren mitarbeitern bearbeitet werden.

 

nun blockt aol z.b. alle emails die aussehen wie von einem newsletter-system. in diesem fall apache@server.provider.de

 

falls jemand von aol aus eine mail an den "öffentlichen ordner" mit der email blabla@blub.de sendet landet diese im öffentlichen ordner.

 

wenn ein mitarbeiter darauf antwortet bekommt der "bewerber" eine mail mit dem absender : apache@server.provider.de im auftrag von blabla@blub.de

 

und genau dieser "text" wird von einigen providern (wie z.b. aol) geblockt.

 

wie kann ich das nun so ändern daß beim antworten auf eine mail nicht "apache@server.provider.de im auftrag von blabla@blub.de" sondern nur blabla@blub.de in der mail als absender steht ?

 

die mitarbeiter haben übrigens andere email-adressen.

 

grüße aus mallorca

Share this post


Link to post
Share on other sites

ich habe zwei fragen:

 

wenn die leute aus der personalabteilung die mail direkt an den selben empfänger schicken wird diese nicht geblockt?

 

habt ihr euren mail server bei eurem ISP für revers lookup mit euren domänennamen registriert?

Share this post


Link to post
Share on other sites

hallo guenter :)

 

noch mal von vorn :

 

öffentlichen ordner nach http://www.sbspraxis.de/exchange/ex03021/ex03021.html

erstellt ... maileingang funktioniert.

 

wenn nun aber ein benutzer auf antworten klickt wird die mail bei AOL z.b. geblockt.

 

es liegt daran daß diese mails die im öffentlichen ordner landen einen return-path haben der da lautet : apache@server.provider.de im auftrag von blabla@blub.de

 

wird von vielen gleich als spam geblockt.

 

wie kann ich das ändern das dort NICHT mehr apach@... im auftrag von ... steht sondern NUR blabla@blub.de ???

 

alle lösungsvorschläge sind bislang nicht zufriedenstellend.

 

grüße aus mallorca

Share this post


Link to post
Share on other sites

Hallo,

 

ich habe seit kurzem genau das selbe Problem mit öffentlichen Ordnern.

Leider sitze ich gerade nicht an dem System aber ich war immer der Meinung das es die Option "Im Auftrtag von " für öffentliche Ordner nicht gibt.

 

Neuerdings passiert aber genau das, der Supportmitarbeiter senden mit "send as" Rechten üvber daws von Feld und beim Empfänger stegt "im Auftrag von".

 

Ich werde mir das mal genauer ansehen wenn ich wieder am System bin.

 

 

tcpip

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...