Jump to content

W2k-SP2 - Bei Netzanmeldung Neustart


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Tach auch.

 

Nu hab ich auch mal ein Problem, vor dem ich so a bisserl verzweifel.

 

System: Intel 1,7 Ghz, 256 MB RAM,

 

Jedesmal, wenn W2k hochgefahren ist, und ich mich anmelden will, macht das System, sobald ich nach dem Passwort Enter gedrückt habe - nen flotten Neustart.

 

Sämtliche Sachen hab ich schon ausprobiert. Reparatur-Konsole über Install-CD (mehrmals mehrere Optionen) Ich komme nichtmal abgesichert zur eingabe-Aufforderung. An System-Protokolle komme ich auch nicht ran (dazu muss man angemeldet sein - grrrr)

 

 

Wer weiss rat ?

 

Ich hab mich langsam mit ner Neuinstallation angefreundet.

 

 

Gruß, Evil

Link to comment

Hast du Norton Anti Virus oben? Der hat das zumindest bei mir verursacht, ist auch ein allgemein bekanntes Problem, dass norton anti virus oft probleme im netz macht.

 

bei mir wars so, sobald ich ins internet ging, oder freigaben ansehen wollte, stürzte der computer mit einem blauen schirm (win2k) ab.

 

fehlernummer war:

stop: 0x0...0D1

 

weiter unten stand

adress BED6FF04

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...