Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
otto-mueller

auto-Empfangsbestätigung Exchange 2000 Server

Empfohlene Beiträge

Hallo,

 

weiß jemand, wie man "auto-Empfangsbestätigung" für bestimmte E-Mail Konten bei Exchange 2000 Server einrichten kann, so daß wenn z. B. Kunden E-Mail schicken, dann sollen die Kunden kurz nach dem Eingang ihrer Mail bei Exchange Server einen autotext als Antwort vom System erhalten z.B. "Wir haben Ihre Nachricht erhalten. Ihre Anfrage wird so schnell wie möglich bearbeitet ......"

 

Danke im Voraus für eure Hilfe.

 

Grüsse

 

Otto

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hai,

 

mir ist nicht bekannt, dass es da etwas auf dem Server einzustellen gäbe. Habe soeben auch mal das handbuch durchforstet und nichts gefunden.

Wir machen das generell über den Client mit Lese- und Empfangsbestätigungen. Das kann für jedes Postfach angewendet werden.

 

reinersw

 

 

---------------------------------------

knapp daneben ist auch vorbei

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

ich kenn auch nur die Option eine Abwesenheitsnotiz mit entsprechendem Text automatisch abzusenden.

 

Und dann kannst du noch die Mail automatisch an jemand anderes weiterleiten....

 

Also z.B. Die Mail kommt bei verkauf@ich.de an und die Antwort geht sofort raus und die MAil wird auf das Konto von Herrn Verkäufer weitergeleitet...

 

 

Ist zwar fast schon von hinten durchs Auge ins Knie, aber es klappt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi,

 

es gibt eine möglichkeit. man kann sich eine "dll" selber schreiben, die dann dann die autoreply funktion übernimmt. läuft bei uns so. kann aber leider nicht mehr dazu sagen, da ich es nicht implementiert habe.

grüsse

vision

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo allerseits nochmal,

 

ich habe es jetzt noch mal versucht über Regel-Assistent in Outlook zu machen, leider klappt es nicht so ganz. Ich folgende Regel für mein Konto genommen:

 

[jede Mail, die meinenen Namen im "An" Feld hat, soll mit einer "Nachricht am Server" beantwortet werden.] Dann ist ein leeres Fenster für neue Nachricht aufgegangen und da habe ich den Betreff und den Text reingeschrieben und das Feld "An" habe ich leer gelassen.

 

Dann habe ich mir Mail von einem anderen Konto zukommen lassen, dann sollte eigentlich der Absender meine Antwort, die ich mit der Regelassisten vorher erstellt hatte, bekommen, hat er aber nichts bekommen.

Was muß man denn noch einstellen? Und wo wird eigentlich diese Antworts Vorlage denn gespeichert?

 

Danke nochmal

 

Viele Grüße

 

Otto

 

PS: Die Lösung mit der DLL Datei hört sich gar nicht so schlecht an. Hat jemand nähere Information dazu, wie es funktioniert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×