Jump to content

Fritz!Fernzugang Einrichtung -Tunnel wird nicht aufgebaut-


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe ein kleines Problem mit meiner VPN Verbindung. Ich habe vor mit der Fritz!Box 7390 eine VPN Verbindung für zu Hause aufzubauen. Ich habe mir einen no-ip.com Account erstellt und diesen in der Fritz!Box eingerichtet, die Fritzbox meldet sich auch wunderbar bei no-ip an und aktualisiert die IP.

Dann habe ich mit Fritz!Fernzugang einrichten für einen User eine Verbindungskonfiguration erstellt und in die "Einwahlsoftware" von AVM importiert.

Wenn ich dann die Verbindung starte passiert gar nichts, Fritz!Fernzugang sagt nur das die Verbindung aufgebaut wird, in der Fritz!box selbst kommt in den Logs auch nichts an.

Ich suche jetzt schon seit 2 Wochen und finde meinen Fehler nicht, ich wäre für den einen oder anderen Tipp dankbar.

 

Gruß Emanuel

Link to comment

Läuft der Rechner zu Hause dauernd? Fernwartung über HTTPS einrichten, darauf verbinden, Portforwarding auf Port 3389 aktivieren, Rechner starten lassen und schon kann es losgehen. Ist auf dem Rechner zu Hause auch die VPN-Software installiert und ist der Rechner an?

 

Evtl. hilft dir diese Anleitung: http://service.avm.de/support/de/SKB/FRITZ-Box-7390/49:VPN-Verbindung-zwischen-einem-Computer-und-FRITZ-Box-einrichten-und-herstellen

Link to comment

Hey, also das scheint gar nicht das Problem zu sein da die Verbindung gar nicht erst aufgebaut wird die Anleitung habe ich mir eben nochmal angeschaut und habe das ganze über die MyFritz Anbindung versucht oder auch die IP getestet die Fritzbox scheint gar nicht angewählt zu werden.

Ich vermute die Phase 1 des Tunnelaufbaus kommt gar nicht erst zu Stande weil ja auch nichts im Protokoll der Fritzbox ankommt.

Ich frage mich gerade obs an der Netzwerkkarte liegen kann!?

Link to comment

Ich hatte neulich Probleme mit no-ip. Über MyFritz bekommst Du auch eine dynamische DNS-Adresse. Da kannst Dir den Namen halt nicht aussuchen.

 

Prüfe zunächst, ob Du den DNS-Namen auch wirklich anpingen kannst.

 

Die VPN-Konfig den Box braucht mitunter einen vollständigen Neustart der Box. Achte darauf, dass Du beim Testen nicht per WLAN oder LAN mit den Box verbunden bist, Dich also wirklich remote verbindest.

 

Wie die der Remote-PC ans Internet angeschlossen ?

Link to comment

Hey, also das mit dem Neustart is mir ganz neu das werde ich am Wochenende wohl mal testen.

 

Das anpingen der IP, MyFritz Adresse und NO IP Domain funktionieren und ich bin immer über das UMTS Modem von meinem Notebook verbunden.

Ich habe auch schon HTC und BlackBarry eingerichtet aber bekomme wieder keine Verbindung, ich habe auch schon die HotSpot Funktion als Zugang zum Internet genutzt aber auch hier ist es der gleiche Fehler.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...