Jump to content

Serverseitiges Profil. Mal wird geladen, mal nicht.


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo!

 

An einem Client mit Vista Business wir mal das Benutzerprofil vom Server geladen, und mal kommt die Fehlermeldung "Ihr Benutzerprofil wurde nicht korrekt geladen! Sie wurden mit einem temporären Profil angemeldet. Lesen

Sie das Ereignisprotokoll, um sich Details anzeigen zu lassen, oder wenden Sie sich an Ihren Administrator."

 

Der Server ist ein 2008 Server. Dort gibt es eine Freigabe Profile$.

In der AD habe ich beim Benutzer als Profilpfad \\Server\Profile$\%USERNAME%\Profil angegeben.

Zusätzlich wird ein Basisordner \\Server\Profile$\%USERNAME%\Daten angegeben.

 

Auf die Freigabe bzw. den Ordner Profile hat jeder vollen Zugriff.

Der Ordner %USERNAME% wird auch angelegt.

 

Also kann er doch drauf Zugreifen?! Hab schon mal Google befragt. Leider sind alle Themen a) sehr alt b) hören irgendwann ohne Lösung auf.

Hoffe hier gibt es eine Lösung :)

 

Grüße!

Link to comment
.....An einem Client mit Vista Business wir mal das Benutzerprofil vom Server geladen, !

 

Hallo,

 

wie ist das Profil auf den Server gekommen?

 

Ist es tatsächlich, wirklich das Profil des Benutzers? Oder kommt das woanders her?

 

Unverständlch ist mir, wie ihr habt das Profil vom Server geladen? Normalerweise macht das der Rechner nach dem Anmelden des Benutzers, so das im Konto so konfiguriert.

 

Hat das schon mal funktioniert mit dem Profil?

 

Ist User Profil Hive Cleanup auf dem, auf den Rechner(n) installiert?

Link to comment

Hallo!

 

wie ist das Profil auf den Server gekommen?

 

Der Client hat es erstellt.

 

Ist es tatsächlich, wirklich das Profil des Benutzers? Oder kommt das woanders her?

Ich nehms doch an, wo sollte es den herkommen sollen?

 

Hat das schon mal funktioniert mit dem Profil?

Mal gehts, mal gehts nicht :(

 

Ist User Profil Hive Cleanup auf dem, auf den Rechner(n) installiert?

Nein.

 

Grüße

 

Christian

Link to comment

Hallo Christian,

 

meine Art zu fragen mag seltsam erscheinen, aber ich habe schon seltsame Dinge erlebt.

 

Hm, ich sehe gerade, es handelt sich um Vista, da soll UPHC schon drin sein. Ich habe Vista abgeschafft, bin zurück nach xp.

 

Tritt das nur an dem einen Client auf oder auch an anderen?

 

"Mal geht es, mal nicht", wie ist es denn, der User sich nicht sofort anmeldet, ein Weilchen wartet, funktioniert es dann sicher?

 

Kennst Du die Gruppenrichtlinie ".... immer auf das Netzwerk warten." Ist die aktiviert oder nicht?

 

Gruß

 

Edgar

Link to comment
An einem Client mit Vista Business wir mal das Benutzerprofil vom Server geladen, und mal kommt die Fehlermeldung "Ihr Benutzerprofil wurde nicht korrekt geladen! Sie wurden mit einem temporären Profil angemeldet. Lesen

Sie das Ereignisprotokoll, um sich Details anzeigen zu lassen, oder wenden Sie sich an Ihren Administrator."

 

Lefg hat es schon angedeutet, setz beide Einstellungen der GPO-FAQ No. 36 und starte den Client zweimal neu durch. FAQ-GPO

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...