Jump to content

instalation geht net


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo und willkommen.

 

Das kann viele Ursachen haben. Meist sind odlche schwerwiegenden Dineg bei der Hardware zu suchen:

 

- RAM defekt -> Memtest86+ - Advanced Memory Diagnostic Tool

- System übertaktet -> alles auf "Standard" stellen

- CPU schlecht gekühlt (z.B. auch durch fehlendes oder falsch angebrachtes Wärmeleitmittel)

- BIOS veraltet (bei Asus prüfen)

- Netzteil zu schwach

- HD defekt

- SATA-Treiber funktioniert nicht korrekt -> Asus oder Nvidia nach einem aktullen für Windows 7 suchen

- usw.

 

-Zahni

Link to comment

Tach,

 

ich hatte letztens ein Problem bei einem Kunden PC, der eine Nvidia 9500GT mit dem T95 Chipsatz.

 

Hier was das Problem, dass der T95 Chipsatz nicht kompatibel mit Windows 7 ist. Anschliessend wurde eine Nvidia 9600GT mit dem T96G verwendet und danach gab es dann keine Probleme mehr.

 

Sieht für mich bei Dir nach demselben Problem aus.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...