Jump to content

IT-SE

Members
  • Gesamte Inhalte

    220
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über IT-SE

  • Rang
    Member
  • Geburtstag 25.08.1977
  1. WIN 10 Programme lassen sich nicht installieren

    Moin, eventuell beim Update etwas schief gelaufen? Win 10 Installation vom Desktop einfach nochmal starten und berichten...
  2. AntiViren Frage...

    Hi, kurze Frage, läuft Symantec Endpoint Protection SBE 12.1 auch auf nen 2003er Server? MfG Andy
  3. Hat sich erledigt. Problem lag bei GFi Faxmaker. Dort war als Adpater eine AVM B1 Karte angewählt, anstatt die Server 2FX. Läuft alles super...
  4. Hallo, nach langer Zeit habe ich mal wieder ein Problem. Und zwar bei der Einrichtung der Dialogic Diva Server 2FX ISDN Karte. Verbaut ist die Karte in einen SBS2011. DNS, Exchange ist alles super. Doch bei der ISDN Karte habe ich ein Problem. Ich kriege einfach keine eingehenden Anrufe. Die Karte ist einen Anlagenanschluss angeschlossen. Der alte Server hatte eine AVM B1 verbaut und war wesentlich leichter zu konfigurieren, als diese hier. Daher meine Frage an euch, ob wer ein HOW-TO hat, damit ich zumindest erstmal eingehende Faxe empfangen kann. Danke im Voraus. Euer Andy
  5. Ist bei jedem Dokument so, wenn man es direkt aus dem Anhang öffnet.
  6. Moin, habe da ein Problem bezüglich Anhänge von Outlook. Wenn mir jemand ein Dokument (*.doc oder *.docx) schickt und ich die direkt aus dem Angang öffne, werden mir die Seiten als 2 Seiten nebeneinander in Word angezeigt. Dieses möchte ich aber nicht. Ich möchte das die Dokumente nach dem Öffnen aus dem Anhang direkt untereinander liegen. Ist in OL 2003 oder Word 2003 eventuell irgendwo ein Haken der noch fehlt?
  7. Mac OS auf Windows PC

    Hallo Leute, ich benötige mal eine kurze Hilfe. Doch es handelt sich hierbei um keine "direkte" Windows Anfrage, sondern ob es möglich ist, dass Mac OS X auf einen Windows PC zu emulieren wie VMWare? Danke im Vorraus...
  8. Probelm gelöst. Habe soeben mit den Netgear Support gesprochen. Der Router lässt nur 1 ausgehende VPN Verbindung zu und 5 Geräte an. Werde die Lösung über Router zu Router Verbindung nehmen, da wir im Geschäft den gleichen haben.
  9. Es handelt sich dabei um Netgear DG834GB Router. Die unterstützen aber mehrere Verbindungen.
  10. Guten Tag, habe da mal eine kurze Frage und auch gleich ein passendes Problem dazu. Unser internes Firmennetz besteht aus einem SBS 2003. DNS, Exchange läuft sauber. Nun ist es so, dass meine Chefin und Ihr Mann sich gerne parallel mit dem Firmennetz verbinden wollen, um auf ihre Netzlaufwerke zu zugreifen. Soweit so gut. Doch das koriose an der Sache ist, sobald sich einer mit der VPN Verbindung erfolgreich herstellt und dann der andere versucht die Verbindung zu starten, bekommt man eine 800er Fehlermeldung mit Hinweis, dass der GRE Port nicht gesetzt wurde. Zudem ist auch so, dass dann anschliessend der Router neu gestartet werden muss. Hier ist auch zu beachten, dass sie nur DSL light haben mit einer 478er Leitung :wink2: Wenn ich mich hingegen von zu Hause (DSL 16000+ / Entertain) 2 Verbinungen aufbaue, funktioniert alles einwandfrei. Kann das was mit der DSL Verbindung zu tun haben? Danke im Voraus.
  11. IP CAM WLAN - Projekt

    @tSh|Floyd Es handelt sich hierbei um 19 Cams. 7 davon draußen und 12 in den Stallungen.
  12. IP CAM WLAN - Projekt

    Moin, moin... Ich habe ein Projekt in Auftrag bekommen, wobei in bei Stallungen (Pferde) sogenannte IP WLAN CAMs verbaut werden soll, damit die Besitzer bei jeglicher Tageszeit in ihre Stallungen per Internet drauf zugreifen können. Die Stallungen sind 15m - 20m entfernt vom AP. Kennt jemand von euch gute IP CAMs mit WLAN funktion? Nach möglichkeit auch Infrarot fähig. Danke im Voraus...
  13. Sorry, wenn ich euch jetzt mal so eben stören muss, aber ich habe da kleines Anliegen, wobei ihr mir bestimmt helfen könnt. Hier erst mal der Text aus der Ereignisanzeige: Hier das Bild dazu: Meine Vermutung ist, dass die Standardgruppenrichtlinie beschädigt ist, bzw. die GRULIL Datei, oder wie die sich schimpft. Es kann ohne Problem gemappt werden, User stehen auch alle richtig im AD drin (Profil alle kleingeschrieben), Profilpfad ist auch richtig eingetragen, DNS Einträge sind sauber. Ich komme deshalb auf die defekte GP, da selbst bei einem neuem User dieses Problem auftritt. Also bei allen tritt dieses Problem auf. Das hat bestimmt etwas mit SIDs zu tun, denn jeder User bekommt ja eine eigene SID. Schon echt kurios das. Die GP soll sich ja ohne Probleme mit dem Tool „dcgpofix.exe“, was bei jedem Server 2003 dabei ist, wieder auf die Standard GP zurück setzen lassen. Hat einer von euch irgendwelche Erfahrungen schon mit dem Tool gehabt, bzw. muss ich dabei etwas beachten, außer das sich NUR die GP wieder auf Standard setzt? Jede Hilfe ist willkommen. Danke schon mal im Voraus….
  14. Hallo, derzeit hat einer meiner Kunden ein sehr merkwürdiges Problem, was ich in meiner ganzen Zeit überhaupt noch nicht erlebt habe. Denn ist der Systemsteuerung / Software wird nichts mehr angezeigt, was installiert ist. Sehr kurios das Ganze. Denn es sollte allte Software deinstalliert werden die nicht mehr benötigt werden und dann das. :confused: System ist Windows-Seitig auf den aktuellen Stand.
×