Jump to content

Mails werden an ein Postfach verspätet zugestellt


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi,

unser SBS 2003 holt seine Mails mittels Popcon beim Provider ab.

Seit einigen Tagen hat ein Benutzer ein Problem.

Egal ob von extern oder von intern zugestellte Mails, unabhängig von Größe und/oder Anhang, werden auf dieses Postfach verspätet zugestellt.

Manchmal dauert es bis zu 2 Stunden.

Die Windows - Firewall ist per Gruppenrichtlinie deaktiviert.

Auf dem Server läuft McAfee Total Protection, die Clients sind mit dem McAfee abgesichert, Outlook ist in dieser Firewall ausdrücklich frei gegeben.

 

Der Vollständigkeit halber muss ich noch erwähnen, dass gelegentlich der McAfee Groupshield auf dem Server gestoppt werden muss, weil über den popcon wartezeit Informationen auftauchen und die Mails generell nicht zugestellt werden.

Wird der McAfee dann wieder gestartet, läuft das System viele Tage problemlos.

 

Kann mir jemand einen Hinweis liefern, weshalb dieser Benutzer so lange warten muss.

PS: Die Mails gehen unverzögert raus.

Gruß

surfcontrol

Link to comment

@Monarch,

danke für die Antwort.

Habe mal die Warteschlangen über 1 Stunde angesehen, aber dort zeight sich nichts. Ich kann dem Konto senden wie viel ich will, es taucht nichts auf!

Bei Druck auf ABholen/senden F9, tut sich ebenfalls nichts.

Die Mails von 12.15 sind jetzt eben erst im Postfach des Nutzers eingetroffen.

Gibt es evtl noch etwas anderes zu beachten.

Der Rest wie gesagt läuft bestens, nur bei diesem einen Nutzer.

Merkwürdig, nicht?

Gruß surfcontrol

Link to comment
Kannst Du das McAfee Gedöhns nicht mal komplett auf dem betroffenem Client deinstallieren?

 

Hi Sunny61,

alles schon mal gemacht. Client runter, neu durchgestartet, aber keine Änderung im Verhalten.

An der Sache mache ich jetzt mehr als 4 Wochen rum, kannst Dir ja vorstellen, wie viele Artikel mit möglichen Erklärungen ich da schon gelsen habe.

Bisher war alles für die >Katz.

Gruß surfcontrol

Link to comment

Jungs,

ich bitte Euch alle um Entschuldigung.

Ich bin ja aber auch ein Esel.

Ich habe die Firewall von XP natürlich geprüft und weil ich dort alles ausgegraut sah (wegen der Gruppenrichtlinie), bin ich davon ausgegangen, dass sie inaktiv ist.

War sie aber nicht.

Habe den Dienst beendet und siehe da -> rums und die Mails flogen nur so rein.

Dennoch hadere ich mit dem Ding. Wie kann das eigentlich sein.

Also nochmals, mein Fehler und ich bedanke mich nochmals audrücklich für die Wortmelder und deren Interesse an der Lösung meines "Nicht-Problems".

Gruß surfcontrol

Link to comment
Jungs,

ich bitte Euch alle um Entschuldigung.

Ich bin ja aber auch ein Esel.

Ich habe die Firewall von XP natürlich geprüft und weil ich dort alles ausgegraut sah (wegen der Gruppenrichtlinie), bin ich davon ausgegangen, dass sie inaktiv ist.

War sie aber nicht.

Habe den Dienst beendet und siehe da -> rums und die Mails flogen nur so rein.

 

Na super. ;)

 

Dennoch hadere ich mit dem Ding. Wie kann das eigentlich sein.

 

Du kannst sie doch via GPO konfigurieren, so daß innerhalb des LANs die FW aus ist.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...