Jump to content

mirko.prinz

Junior Member
  • Content Count

    105
  • Joined

  • Last visited

Community Reputation

10 Neutral

About mirko.prinz

  • Rank
    Junior Member
  • Birthday 12/05/1963
  1. Der Vollständigkeit halber: Der NAP-Agent ist Bestandteil des Servicepacks, nicht der Symantec - Produkte. Gruß Mirko und frohe Ostern
  2. Hmmm, stimmt auch wieder. Ich habe das Problem mit einem Router im Keller umgangen (der hat`n DHCP drinnen), ich hab alles auf DHCP. Bei Vista gibbet ja die Netzwerkstandorte - bei XP geht das nicht. Ich entsinne mich, ich habe früher immer die IP-Aresse geändert, wenn ich zu Hause in`s Internet bin, bis ich eben meinen Cisco hatte. Gruß Mirko
  3. Das liegt eigentlich gar nicht an dem Rechner an sich, das ist die Datenbank. Wenn der Rechner schneller wird, ist die Datenbank trotzdem noch dicke. Entweder Datenbank auslagern - evtl. auf einen anderen Rechner (andere HD bringt nur in den Zugriffszeiten was, wenn die Datenbank auf einem anderen physikalischen Laufwerk liegt, als die Datenbankprogramme) oder Datenbank aufräumen oder evtl. auf anderes Datenbanksystem umstellen. Firebird - Datenbanken sind recht fix und crashen auch nicht mit Microsoft. Gruß Mirko
  4. Moin, moin! Das liegt daran, das er irgend einen DNS sucht, der ihn an einen DHCP weiterreicht. Schreibe beim bevorzugten DNS die IP deines DC rein, das wirkt Wunder. Mußt als zweiten natürlich einen öffentlichen DNS reinsetzen (z.B. 193.101.111.20) sonst geht außerhalb deiner Domäne kein I-Net. Gruß Mirko
  5. meinst sicherlich DefaultPassword Mussu erstellen Gruß Mirko
  6. Ich hatte es auf zwei verschiedenen Rechnern. Muß dazu sagen, dass ich das SP3 in meine WXP-CD "geslipstreamt" habe. Vielleicht liegt´s daran? Gruß Mirko ... übrigens, mein 100-ster Post! (Sektkorkenknall). Mir gefällt´s hier bei Euch! Danke!
  7. Nu freilisch! Kannst natürlich auch eine "autologon.reg" schreiben, und per Startscript einbinden. Mussu natürlich bei "Computerkonfiguration" einsetzen, nicht bei "Benutzerkonfiguration" Gruß Mirko
  8. Moin! Regedit öffnen HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\WinLogon bei AutoAdminLogon (REG_SZ) "1" Zeichenfolgen erstellen: DefaultDomainName (REG_SZ) "deine Domäne" DefaultPassword (REG_SZ) "das Passwort" DefaultUserName (REG_SZ) "Username" Neustart - das war`s Bedenke bitte, dass das Passwort im Klartext in der Registry steht (Sicherheitsrisiko?) Gruß Mirko
  9. Hallo, liebe Forengemeinde! Hier noch eine Korrektur meines ersten Post´s zum Thema: Der NAP - Agent ist nicht - wie erst falsch dargestellt - ein Bestandteil der AV-Suites, sondern kommt vom SP3 selbst. Also: a) Servicepack 3 installieren, b) ->START ->Verwaltung -> Komponentendienste öffnen c) ->Komponentendienste ->Computer ->Arbeitsplatz ->DCOM-Konfiguration ->"NAP - Agent Service" ->rechte Maustaste - Eigenschaften d) Registerreiter "Sicherheit" e) bei "Start- und Aktivierungsberechtigungen Radiobutton auf "Anpassen" f) Klick auf "Bearbeiten" g) "SYSTEM" auswählen h) Haken bei "Lokaler Start" i) ->"OK" a) ->Verwaltung ->Dienste b) "NAP-Agent (Network Access Protection)" ->rechte Maustaste - Eigenschaften c) "Starttyp" auf "Automatisch" d) ->"OK" Schon ist das Problem gebannt. Diese Analyse zeigt, das der Bug wohl eher von MS gefixt werden sollte, als von Symantec. Viele Grüße! Mirko
  10. Da gibbet von Bintec einen Router mit einem ISDN-Anschluß drin. Da ruft der eine Router den anderen über ISDN an und handelt mit dem einen VPN - Tunnel aus bzw. verpetzen sich die IP-Adressen. Das hatten wir mal zwischen zwei Außenstellen. Ging ganz gut. Weiß aber nicht mehr, wie die Teile hießen, ist schon 3 oder 4 Jahre her. Kann es irgendwas wie BINTEC X1600 gewesen sein? Gruß Mirko
  11. im User-Start-Script batch datei erstellen md Laufwerk:\Homelaufwerke\%UserName%\... usw. (mit den entsprechenden Parametern) Nun musst Du natürlich die richtigen Pfade einsetzen. Der Syntax %UserName% setzt dann in den entsprechenden Homis den anmeldenden Namen ein. Denke an die Parameter wegen den eventuellen Überschreibe - Fehlermeldungen. Gruß Mirko edit: ITHome hat gepostet, als ich gerade getippt hab - er war schneller! ;-)
  12. probier mal German-nLite.de die haben schon ganz viel Erfahrung niedergeschrieben. ;-) Gruß Mirko
×
×
  • Create New...