Jump to content

ythys

Members
  • Posts

    12
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Newbie

ythys's Achievements

Apprentice

Apprentice (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. reihe mich hiermit in diesen Club ein. Habe bei einer Gemeindeverwaltung XP Pro(würg) installieren müssen und habe mit einem Kyo fs1010 den selben Hickhack!!! Der Hotliner war völlig überfordert (zum 1. Mal davon gehört, nie Probleme blabla), probiere beim nächsten Termin den Tip von MS aus und hoffe, das es funzt!
  2. kontrolliere doch mal den Sitz des Kühlers, die Temperaturanzeige ist eh gaga. Ich hatte meinen Kühler leicht verkantet, Temperatur war ok, Xp lief, 2k lief, 98 lief und Linux sc***s bei jeder Inst. aufs Brett. Daraufhin habe ich den Kühler nochmal abgenomme, neu aufgesetzt und bis jetzt gehts.(3 monate)
  3. 0190 Sperre kann man aushebeln, indem man eine Vorwahl davorhängt, z.B. 01019 Schon ist die dusselige 0190 Sperre der T- Tränen wirkungslos! Primitiv, aber der Telekom würdig!
  4. wenn der host sich inder NW- Umg. nicht selbst sieht, stimmt was mit der Dateifriegabe nicht. Ping mit Namen efordert DNS oder erstellte hosts Datei
  5. Erfahrungswert aus taeglich nervender Praxis: Intel- Chipsätze mit X haben generell Probs mit RAM >128M, was meistens funzt sind Riegel mit 16 Chips
  6. Die Longhorn Version ist alpha, also nichts für normale Leute. der Crack dzu enthält soweit ich von Kunden gehört habe 3 trojs, 2 Würmer. Viel Spass
  7. systemsteuerung - zur klassischen Ansicht wechseln -- Computerverwaltung - Datenträgerverwaltung
  8. xp erzeugt als nt- System für jeden User eine SID. Da Du nach der Neuinst. eine ander SID hast, kommst Du nicht an Deine Daten (bei NTFS). Versuch mal Knoppix o. ä. , damit hebelst Du die security-Einstellungen von NTFS aus und kommst an Deine Daten, wenn sie noch da sind
  9. klappt mit pc133, die cl- rate ist irrelevant (je kleiner um so besser). Das einzige, was mir immer wieder auffällt, ist das Intel ...x Boards fast nur mit SDRAM 16 * irgendwas funzen! Haste billigen VIA Krempel, kannst Du meist alles stecken.
  10. Habe ich alles schon gecheckt. Die Aussage des Kunden hat sich etwas verändert, nicht nur beim Drucken, sondern auch beim Onlinebanken bricht er ein, aber immer nur seine Station löst es aus.Jetzt hat er probeweise die NIC getauscht. Mal sehen!
  11. habe selber als gestresster Techniker im vorigen Jahr ca. 200 k7s5a verbaut. Die ersten Chargen waren fehlerfrei., aber zum Schluss hin wurden die Dinger immer anspruchsvoller,was den RAM betraf. kann aber nicht sein, das man für ein Billigboard RAM oberhalb von Infineon einbauen muß. Allgemein gilt für ECS Boards, daß entweder eine Charge 100pro funzt, oder auch nicht. Kann sein, das immer mal einer in die Bestückungsmaschinerie niest und die Qualitätskontrolle halbblind ist
  12. dickes Problem!!! habe Server 2k mit sp2 auf Intel 845 Board, Kiste läft super, aber wenn XP- Client gößeren Druckauftrag (Grafik) an den Samsung (usb) schickt, friert der ganze Server so ein, daß nur noch reset hilft. Kleinere Printjobs laufen problemlos, Datenschiebereien in Mengen auch. Im Protokoll ist kein Eintrag zuzuordnen.Wer hat ähnliche Probleme oder eine Idee? Danke!!!
×
×
  • Create New...