Jump to content

latimer

Members
  • Content Count

    29
  • Joined

  • Last visited

Community Reputation

10 Neutral

About latimer

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. erledigt
  2. Nicht ganz sicher ob das bei eurem Problem hilreich sein kann aber ich hatte ähnliche Probleme und konnte sie darüber beseitigen. http://blogs.technet.com/b/networking/archive/2010/01/14/remote-desktop-gateway-client-fails-authentication-with-your-user-account-is-not-authorized-to-access-the-rd-gateway.aspx
  3. Ich hab so ziemlich das gleiche Problem. Remoteapps auf einem Server 2008 R2. Die Anzeige des Inhalts des Ordners wird nicht aktualisiert. F5 im besagten Ordner bringt nichts wenn du aber eine Ebene höher gehst, dort dann F5 drückst und dann wieder in den vorherigen Ordner wechselst ist alles da.
  4. Das ist wirklich seltsam, hast du eventuell auf dem aktuellen den IE oder sonstiges RDP Client usw. aktualisiert und auf dem Clon nicht?
  5. Vertraut der Server dem Stammzertifikat? Falls nicht solltest du dieses mal in den Speicher "Vertrauenswürdige Stammzertifizierungsstellen" importieren.
  6. Hallo Leute, ich hab mit einem kürzlich installierten SBS 2008 ein Problem. Wenn ich die SBS Datensicherung starten will öffnet sich der Assistent und der blaue Balken läuft auch bis 100 % allerdings bleibt er dann dort stehen und es passiert nix mehr. Das Eventlog ist ebenfalls leer. Es erscheint also nur das Fenster Serverdatensicherung wird konfiguriert, der blaue Balken läuft nach Rechts und bleibt dann dort stehen. Hat da irgendeiner ne Ahnug was das sein könnte? LG
  7. Hab genau das gleiche Problem. Hat jemand dazu schon ne Lösung gefunden? Wäre für jede Antwort dankbar. LG
  8. Loginventory wird dich glücklich machen. LOGINventory 4.5.7 Deutsch, Download im heise Software-Verzeichnis Allerdings ist diese kostenlose Version auf 20 PC's beschränkt. Das Programm erstellt einen Bericht mit allen Infos die du benötigst. Das Ergebnis kannst du dann ganz einfach in eine Textdatei exportieren und anschliessend in Excel importieren. Wir machen das gerade bei allen Kunden und das funktimniert schnell und einfach. Du kannst dort auch einen Task anlegen der zu einem bestimmten Zeitpunkt das Netzwerk scannt und den Bericht aktualisiert. LG
  9. Erstmal vielen Dank Günther für die Antwort. Also läuft schon seit ein paar Jahren ohne Probleme. ADFS und DND Funktionieren und es gibt auch keine Fehler im Ereignisprotokoll. Der Server hat zwar 2 Netzwerkkarten aber eine davon ist über das Bios deaktiviert. Eine ISDN Karte ist ebenfalls nicht eingebaut. Auf dem Sever sind zwei permantente Routen eingetragen aber das sollte ebenfalls nichts mit dem Problem zu tun haben. Ich hab hier ja in einigen Beiträgen gelesen das das Update funktioniert ansonsten würde ich langsam daran zweifeln das es überhaupt funktioniert. Zuerst dach
  10. Hallo ich bin gerade dabei ein Update von dem Server 2003 Standard System auf einen SBS 2003 zu installieren. Viel besser ich versuche es aber es klappt leider nicht . Nach den Infos die ich habe kann ich doch einfach aus dem laufenden System die Setup.exe von der CD 1 der SBS CDs durchführen. Es startet dann auch der Assistent aber im Fenster Komponentenstatus bleibt er dann stehen und mehr tut sich nicht mehr. IIS ist installiert mit www, NNTP und SMTP Dienst. Jemand eine Ahnung wo hier das Problem liegt? So sieht das Fenster aus wo das Setup stehen bleibt. Also die beiden blauen
  11. Hallo ich bin gerade dabei ein Update von dem Server 2003 Standard System auf einen SBS 2003 zu installieren. Viel besser ich versuche es aber es klappt leider nicht :(. Nach den Infos die ich habe kann ich doch einfach aus dem laufenden System die Setup.exe von der CD 1 der SBS CDs durchführen. Es startet dann auch der Assistent aber im Fenster Komponentenstatus bleibt er dann stehen und mehr tut sich nicht mehr. IIS ist installiert mit www, NNTP und SMTP Dienst. Jemand eine Ahnung wo hier das Problem liegt? So sieht das Fenster aus wo das Setup stehen bleibt. Also die beiden blau
  12. Also ich habe nirgendwo die Berechtigungen geändert. Das Problem ist trotzdem aufgetreten. Aber ich werde euch in Zukunft nicht mehr stören und meine Infos an anderer Stelle suchen. Man kann sich vor lauter Höflichkeit auch ins Hemd machen. Steif ist man lange genug wenn man unter der Erde liegt. Ich hoffe ich habe mit meiner Aussage nicht wieder gegen irgendwelche Regeln verstossen.
  13. Ui, Ui, Ui Ui UI jetzt habt ihr mich aber erwischt. :cool: Nein im Ernst, ich hatte das Problem und zwar auf einen SBS2003. Nach dem Neustart konnte von keiner Arbeitsstation mehr auf irgendwelche Freigaben des Server zugegriffen werden. Es hat sogar ein Ping auf den Servernamen nicht mehr funktioniert. Ping war nur über IP Adresse möglich. Vom Server aus konnte auf Freigaben auf den Clients zugegriffen werden (wurde nur testweise eingerichtet). Leider war ich wohl nicht wirklich auf dem aktuellen stand. Da ich hauptsächlich Steuerberaterkanzleien mit Datev Anwendungen betreue hatte
  14. Hallo Leute folgendes Problem. Ein Kunde hat Office 2003 Email und Internet über Ken 3 DSL in den Outlookoptionen ist folgendes eingetragen Word 2003 als Email Editor und verfassen im Nachrichtenformat: HTML. Wenn der Kunde eine HTML Email erhält wird diese auch korrekt angezeigt. Wenn er aber die Email weiterleitet kommt beim Empfänger die Email als Text und die HTML Komponenten (Bilder usw.) im Anhang als .gif Dateien an. Das passiert auch wenn die Email intern weitergeleitet wird und der Empfänger exakt die gleichen Einstellungen in den Outlookoptionen hat wie der besagte
×
×
  • Create New...