Jump to content

elchipo

Members
  • Content Count

    204
  • Joined

  • Last visited

Community Reputation

11 Neutral

About elchipo

  • Rank
    Member
  • Birthday 07/04/1979
  1. Moin, ich bin auch seit Jahren auf der Suche und hatte mittlerweile verschiedene Systeme im Einsatz und habe auch Systeme getestet. Anfangs war es auch bei mir die einfache Notiz auf dem Zettel und dann habe ich hin und wieder mal Rechnungen geschrieben. Dann hatte ich Topix (Basic) im Einsatz, was als Rechnungsprogramm ganz okay war, aber die automatische Zuordnung von Zahlungen zu offenen Posten war sehr mühselig. Zudem hatte ich keine Serviceverwaltung. 2011 bin ich dann auf MKS Goliath gestoßen, was sicher ein gutes Programm ist, wenn man Bürokräfte hat, die mit nichts anderem arb
  2. Du wirst evtl. (wenn von dir nicht installiert) noch das hier brauchen: Download: Microsoft Exchange Server MAPI Client and Collaboration Data Objects 1.2.1 - Microsoft Download Center - Download Details
  3. Punkt 4 hört sich vielversprechend an. :) ICh weiß es leider nicht mehr genau. Ist mittlerweile 1 Jahr her.
  4. Hier wird dir geholfen. Eine Menge Artikel zu den häufigsten Problemen. Da hatte ich auch meine Anleitung gefunden. :)
  5. Ja, genau. Dafür habe ich aber auch ewig gebraucht und Mitarbeiterfrust schlichten müssen. :)
  6. Des Rätsels Lösung ist gefunden: Ich habe mir die Zeit genommen und mir das "Öffnen" der Dateien mit Ethereal und dem Process Monitor angesehen und siehe da, die Übermittlung der 56.000 Elemente im Ordner ist nach ca. 1 Sekunde abgeschlossen und der Benutzer wartet im Prinzip nur auf Word. Word 2010 braucht unter Windows XP tatsächlich ca. 15 Sekunden um die Daten aufzubereiten und dem Benutzer dann den Inhalt anzuzeigen. Im Process Monitor finden sich während der Abfrage weit über 100 Registryabfragen, die unter anderem mit "Maximum allowed" und "Name not found" quittiert werden. Nach dem ic
  7. So, ich habe Neuigkeiten: Der Server ist okay. Die Fehlermeldungen von Netdiag stammten wohl daher, dass es die falsche Netdiag-Version war... Ich habe den betreffenden Rechner nun komplett neu aufgesetzt und das Problem besteht weiterhin! Ich habe mittlerweile die automatische Intranetzonenerkennung deaktiviert, den Webclient deaktiviert, in der Registry unter Office/14.0 den Schlüssel Open Find hinzugefügt mit entsprechendem Unterwert Enable.....caching=1, habe das Netzlaufwerk testhalber in die "sicheren Speicherorte" aufgenommen, habe erst einmal keinen Virenscanner installiert, abe
  8. Global results: [WARNING] You don't have a single interface with the <00> 'WorkStation Service', <03> 'Messenger Service', <20> 'WINS' names defined. DNS test . . . . . . . . . . . . . : Failed [FATAL] Could not open file C:\Windows\system32\config\netlogon.dns for reading. [FATAL] No DNS servers have the DNS records for this DC registered. Redir and Browser test . . . . . . : Failed [FATAL] Cannot send mailslot message to 'LERO-HH*' via browser. [ERROR_INVALID_FUNCTION] Kerberos test. . . . . . . . . . . : Failed [FATAL] Cannot l
  9. So, ich habe mittlerweile SMB-Signing und AV getestet: 1. SMB-Signing hat auch mit den korrekten Einstellungen nichts gebracht. 2. Vollständige Deinstallation von Antivir (inkl. RegCleaner) hats auch nicht gebracht. Selbst gleichzeitige Deaktivierung beider führte zu nichts. Mittlerweile glaube ich aber, dass das Problem eher auf der Serverseite zu suchen ist. Ich habe dort nach einem netdiag, "FATAL" DNS und Kerberos Probleme aufgeziegt bekommen und werde mich erst einmal darum kümmern. Denn wenn der DNS nicht vernünftig läuft, rührt das vllt. eher daher.
  10. Zur AV-Deinstallation bin ich noch nichtgekommen. Ich wollte nicht drei Sachen auf einmal machen. Am Ende funktioniert's besser und ich weiß nicht warum. Das Outlook habe ich dementsprechend auch noch nicht inspiziert.
  11. Bei einem anderen Kunden hatte ich das mal mit einem Windows 2000 Server glaube ich. Ist lange her. Vielleicht hatte ich das bei dem entsprechenden Kunden auch einmal... ich muss da in Ruhe mal rüberschauen. Überschreiben die GPOs Änderungen in der Registry, falls ich da schon einmal rumgespielt haben sollte? zu KB: Ich wollte mir da immer mal was basteln mit MySQL und PHP (Ideen habe ich genug), aber die Zeit war nie da. :)
  12. Vielen Dank für die Hilfe! :) Auch das hatte ich vor Jahren mal. Ich sollte mir echt mal eine Knowledgebase basteln! Kennst da zufällig was passendes?
  13. Das mit den Vorlagen habe ich auch schon einmal gelesen, aber die Speicherorte sind weder verschoben, noch verschwunden.
  14. Ich habe bei Antivir nun erst einmal die Netzlaufwerke aus der Prüfung herausgenommen. Das Problem mit dem Speichern taucht tatsächlich bei allen Officeprogrammen auf. ICh vermute, dass es auch vorher nicht allzu schnell war, nun aber durch ein "Feature" von Office 2010 noch langsamer geworden ist.
×
×
  • Create New...