Jump to content

snake99

Board Veteran
  • Content Count

    1,028
  • Joined

  • Last visited

Community Reputation

10 Neutral

2 Followers

About snake99

  • Rank
    Board Veteran
  1. @NilsK Ja, aber leider kämpfe ich da gegen Windmühlen. Versuch mal einem Nutzer, der von IT absolut nichts versteht zu erklären, warum er gewisse Dinge niemals tun bzw. versuchen sollte. Ich hoffe, du verstehst was ich meine 😬 @MrCocktail Danke für den Link 😊
  2. Hallo zusammen, hat jemand von euch einen Tip wie ich es unterbinden kann, dass normale Benutzer in Microsoft Teams ständig neue Teams gründen? Ich habe das ganze Office 365 Admin Center durchsucht, doch genau diesen Punkt kann ich nicht finden 😬
  3. Hallo zusammen, ich habe eine recht peinliche Frage, da sie aus dem Consumer Bereich kommt ... Ein WLAN (2,4GHz + 5GHz | Speedport Router) wurde mit einem Repeater (TP_Link) erweitert. Seither tritt das Problem auf, dass die Endgerät zeitweise unheimlich lange Zeit benötigen, bis sie eine Internetverbindung bekommen. Bsp: Auf einem Smartphone liegt der WLAN Empfang bei 100%, doch der Ladevorgang einer x-beliebigen Internetseite beträgt trotzdem rund 40 Sekunden. Wird der Repeater ausgeschaltet, funktionieren alle WLAN Clients ganz normal (außer die, wo die Reichweite zum Router kritisch ist). Am WLAN Repeater kann man keine "erweiterten Einstellungen" (z.B. DNS Server, etc) vornehmen. Hat jemand einen Tip?
  4. Hallo zusammen, unser lokales AD wird via AD Connector mit AzureAD und Office 365 synchronisiert. Nun habe ich folgendes Problem: Wenn ich einen Anwender aus dem 'Globalen Adressbuch' ausblenden möchte, kann ich dieses nicht mehr via Exchange Web Console in Office 365 machen, da ich einen Fehler bekomme. Versuche ich die Einstellung gemäss Fehler vom lokalen AD zu synchronisieren (erweiterte Attribute --> msExchHiddenFromAddressLists:TRUE), kommt dieses Attribut bei Office 365 nicht an. Die Einstellung zur "Synchronisation der Verzeichniserweiterungen" im AD Connector habe ich vorgenommen. Hat jemanden von euch einen Rat?
  5. Ich habe in den letzten Wochen ein paar Clients getauscht und wollte nun herausfinden, welcher Anwender welchen Client hat, damit ich nicht durch die Büros laufen muss. Vor gut 15 Jahren hatte mal ein Kollege ein Tool entwickelt, welches diese Informationen in das AD SnapIn unter Computer(AD) --> ins Feld "Beschreibung" eingetragen hat.
  6. Hallo zusammen, hat ggf. jemand eine Idee, wie ich z.B. via PowerShell Abfrage herausfinden kann, welcher User, an welchem PC angemeldet ist bzw. war? Vielen Dank im Voraus :)
  7. @NorbertFe Kann ich das als Antwort auf meine Frage verstehen? 😬
  8. Noch mal eine Frage in die Runde, da ich zu diesem Thema keine exakten Informationen recherchieren konnte. Über welches Protokoll läuft der Datenverkehr zwischen "Outlook 365" und Exchange Online? Kann es sein, dass dieser über das https Protokoll läuft und die üblichen eMail Protokolle und Ports (z. B. SMTP) gar nicht in Verwendung sind? Hintergrund: Im Rahmen meiner Fehlersuche habe ich heute einer Anwenderin einen komplett neu installierten PC gegeben. Outlook hat sich natürlich nach dem erstmaligen Start einige GB an Daten gezogen, um die "Cacheed Modus .ost" Datei zu erstellen. Auf unsere Firewall konnte ich erkennen, dass dies über das HTTPS Protokoll geschehen ist.
  9. Die Eigenschaften von "Alle Benutzer" sind in Masse mit dem Status "nicht festgelegt" versehen. Den Connector haben wir in der Version 1.20.70.0 im Einsatz.
  10. Hi Norbert, das hier ist der Inhalt von All Adress Lists (siehe Anhang). Ja, wir verwenden den AAD Connector für den Sync der Benutzer nach O365 sowie SSO.
  11. Bis Dezember 2018 war eine sehr "bescheidene" Konfiguration im Einsatz. Es wurde ein SBS 2008 betrieben und der Exchange Server hat die Postfächer, die damals bei 1&1 lagen, via POP3 Connector abgerufen. Dann habe ich im Rahmen der Migration auf O365 / Exchange Online die MX Records geändert und nun läuft der Mailverkehr so, wie man es mit Exchange kennt. Office 2010 wurde im Rahmen der Migration auf O365 komplett abgelöst. Äh ja, da steht noch einiges drin (siehe Anhang). Ist das schlimm bzw. eine mögliche Ursache?
  12. Die alten "Exchange Security Groups" sowie die "Exchange System Objects" finde ich noch.
  13. Nach Aussage unseres IT Dienstleisters wurde er ordnungsgemäß "dekommissioniert".
  14. Oder mal eine andere Theorie, zu der Ursache meiner Probleme. Bevor wir auf Office 365 mit Exchange Online migriert haben, hatten wir einen SBS2008 mit Exchange 2007 in unserem LAN. Auf den Clients war Office 2010 installiert. Könnte es ggf. sein, dass auf den Windows 10 Clients noch irgendwo "Überreste" des alten Setups schlummern, die für meine ganzen Probleme verantwortlich sind?
×
×
  • Create New...