Jump to content

Verzweifler

Members
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Verzweifler

  • Rank
    Newbie
  1. Ja, das würde mich auch interessieren. Ich lasse mehrere Server mit ATI Echo automatisch des Nachts auf einen NAS Server speichern. Aller Server, bzw. alle Jobs beinhalten im Job-Logbuch an 4. Stelle (2 Sekunden nach Beginn des Jobs), dass die Priorität auf "niedrig" geändert wurde. Ich kann mich nicht erinnern, dass ich bei der Erstellung der Jobs da was gesondert ausgewählt hatte (werde aber mal suchen, ob man es vielleicht von vornherein als niedrig einstellen kann). Falls jemand eine Lösung hat, wäre nett nicht immer die Jobs wegen so einer Mahnung/Warnung prüfen zu müssen ;-) Gruß, Ve
  2. Hallo, in Exchange2007 lebt ja gerade ein Fehler wieder auf, der durch einen Hotfix zu beseitigen ist. Dieser "Fehler", dass nur 1300 wiederkehrende Termine (Serien) im Kalender möglich sind, sollte seit Exchange 2003 mit dem SP2 "erledigt" sein (da wurde wohl die Grenze weit nach oben geschoben). Bei meinem Exchange2003 mit dem SP2 kann ich aber trotzdem nur 1300 Serientermine laufen lassen (im Kalender wird exakt das 1301 Element klassisch abgelehnt). Auf der Suche nach diesem Problem habe ich eine Webseiten gefilzt - aber ausser dem Hinweis, dass es mit dem SP2 erledigt sei, gibt es kei
  3. Auch wenn dieser Thread etwas älter ist - man findet ihn auf der Google-Suche nach der Fehlermeldung. Deshalb hier ein kleines Update von mir (vielleicht hilft es dem einen oder anderen) zu der Fehlermeldung, die ich exakt auch so gerade habe: Ich habe einen Exchange2003 (SP2, div. Hotfixes) laufen und greife mit einem Outlook2007 und einem Outllok2003 drauf zu. Die besagte Meldung erscheint nur beim Outlook2003 Client - auf dem Outlook2007 Client können die Regeln ohne Problem erstellt, bearbeitet und auch gelöscht werden (und sie funktionieren auch). Auf dem Outlook2003 Client ist ein Ar
  4. ... alles was ich dort einstelle, wird aber nicht auf den Clients übernommen. Ich dachte jetzt an einen Trick die "Vorgabeeinstellungen" irgendwie verpflichtend einstellen zu können ;-) Ich tüftle mal weiter ... Danke, Verzweifler
  5. Wie macht man denn einen Wert zum "Vorgabewert"? Bitte entschuldige die Frage, aber ich habe das so noch nie gemacht ... Danke, Verzweifler :confused:
  6. Hallo Forum, hat jemand mal einen Tipp, wie man die Einstellungen eines Druckers (Papierränder, Vorschub, Druckauflösung, Papierschacht, etc.) bei einer Freigabe am Server (SBS2003, aktueller Patchstand) an die Clients (WinXP, aktueller Patchstand) vergeben kann? Muss man tatsächlich eine Policy machen (geht das überhaupt? Welche?), bzw. per LoginScript .reg Einstellungen übergeben? Geht das nicht smarter? Danke und Gruß, Verzweifler :confused:
  7. Hi, für das MCSE Board ist das eine OffTopic Frage - also poste ich sie mal hier, vielleicht hat ja jemand zufällig schon mal so ein Problem gehabt ;-) Wenn nicht, einfach ignorieren ... HP DesignJet 500 PS behauptet, dass die Patronen (alle!) mit Ablaufdatum April 2008 seit knapp 13000 Tagen abgelaufen sind. Dass heißt, er (der DesignJet) befindet sich auf einem heftigen Zukunftstripp (irgendwie 40 Jahre vorwärts, oder so ;-) Ich vermute (kann aber wegen Ablauf der Garantie keine Auskunft von HP bekommen), dass HP den Plottern eine werkseitige Uhr mitgeben, die man nicht offensichtlic
  8. Da liegt die Wurzel des Übels ;-) Rechte prüfen ... Tschau - Verzweifler (P.S.: Das mit dem Netbios war mir wegen einer ähnlichen Begrenzung noch im Kopf - hat aber nur Auswirkungen wenn es eine Win-Freigabe mit Zugriff über den TCP/IP Stack wäre ...)
  9. Ist da irgendwie eine kompatible (NetBIOS) Funktion für die Freigabe aktiv? Ausserdem: "abrechnungen" sind auch schon mehr als 8 Buchstaben - wenn dieser Ordner schon exisitiert und funktioniert ... ? Oder waren es nicht 15 Zeichen bei Netbios? ... Kannst Du Dir nicht erst mal abhelfen, in dem der Ordner "Sept2006" heißt? (Dass es um Abrechnungen geht, sieht man ja am übergeordnenetn Ordner). Gruß - Verzweifler
  10. ... wie war das denn mit einem anderen Benutzeraccount? Gleicher Fehler? Gruß - Verzweifler
  11. Sind an diesen Rechner noch andere Laufwerke angschlossen? Funktioniert es darauf? Sicher, dass es sich im betroffenen Laufwerk um das NTFS handelt? Verzeichnistiefe nicht extrem? Gruß - Verzweifler
  12. Ist nur das Video nicht da (auf dem externen Display), oder komplett kein Bild. Wenn der Windows Kram noch da ist, und nur der Player "schwarz" ist, dann: ? Dualscreen möglich? Wird hierbei das Video auf dem NB angezeigt und auf dem TFT extern nicht? ? Anderes Display probiert? ? Könnte es was mit DRM zu tun haben? Mal anderen Clip probiert oder taucht es bei ALLEN Clips auf? Alle Formate betroffen? ? Was ist mit einem anderen Player (software) ? Ergebnis? -> Hast Du ja schon geschrieben, sorry ;-) ? Könnte es an der Bildschirmauflösung/Farbtiefe liegen? Mal angepasst?
  13. ... oder tatsächlich mal ein gebundenes Notizbuch anschaffen. Klar, eine "Suche" dauert darin etwas länger - aber bei ordentlicher Mitschrift (beschränken auf das Wichtige) entsteht so auch ein (aus meiner Sicht zumindest) gebräuchliches (chronologisches) Nachschlagewerk. Schlägt in Punkto Notizmöglichkeit alles andere, in Punkto Preis auch. Für Schnelltipper tuts der Notebook und Word tatsächlich auch (kann man dann auch archivieren und durchsuchen). Der "Dreh" dürfte eigentlich beim User sein. Nämlich VOR dem Niederschreiben schon reflektieren zu können, WAS wichtig ist oder werden
  14. Das muss im Grunde nix heißen, bzw. deutet mal nur darauf hin, dass Link, Speed, etc. i.O. sein könnten. Können durchaus sonstwelche Programme Deiner Rechner sein, die versuchen irgendwas und irgendwen zu erreichen. Ein Paket-Aufzeichnung (Drittherstellertoos, z.B. WireShark) sagt da mehr zu aus. Gebe Deinem Rechner die IP 192.168.1.5 und probiere einen Ping auf die 192.168.1.1 - Ergebnis? Ipconfig hier posten ... Gruß - Verzweifler
  15. ... Du könntest ja komplett auf Icontexte verzichten (ging glaube ich mit Alt+255, also geschütztes Leerzeichen oder so) ;-) Aber im Ernst -> beim Entfernen des Hintergrundbildes bleibt der Effekt? Mal die Desktopeinstellungen zurückgesetzt (auch die Farbe der Schrift, etc.)? Bleibt das Profilabhängig oder hat das jeder User (auf der Kiste)? Gruß - Verzweifler
×
×
  • Create New...