Jump to content

aeros

Members
  • Posts

    20
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Newbie

aeros's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. Hi, es läuft auch über den Key in der Regestry. Der Server ist daraufhin wieder als Anwendungsserver erreichbar und die User können auf die Serverfarm zugreifen. Wir können nur immer noch nicht den Ordner Software in der Systemsteuerung öffnen...... Zuerst dachten wir an einen Virus...... aber nach dem 2 verschiedene Virenscanner nichts gefunden haben und die Protokolle auf der Virewall auch nichts auffälliges intus haben ist da wohl nichts. Weis jemand wie man das wieder frei bekommt ??? PS noch mal danke an alle Mitglieder für Euren Einsatz.... Grüße
  2. hi, ich probiers mal aus. gibt es über die regestry auch einen weg um einen Schlüssel direkt zu setzen??? Auf die Regestry komm ich nämlich noch. Grüße
  3. Hallo zusammen, habe ein dickes Problem. Unser Citrix Server lässt sich über die Verwaltungsschaltfläche Software nicht mehr vom Remoteverwaltungsmodus in den Anwendungsmodus zurücksetzten, da wir die Softw*****altfläche nicht mehr öffnen können obwohl wir alle Rechte haben. Hat jemand von Euch eine Idee ??? oder eine Lösung wie man über die CMD das Problem lösen kann. Wäre echt cool was zu hören da wir ganz schön auf dem Schlauch stehen!!! Danke im Voraus
  4. hi, wo kann ich den os runterladen. Ich würde das gerne mal ausprobieren. Grüße Aeros sysadm
  5. schön und gut, aber cd-rom und diskette sind nicht gemappt weder noch erreichbar. Die User sehen sie gar nicht. Die anderen gemappten Netzlaufwerke die über das Anmeldescript kommen sind immer erreichbar und die User denen sie zugewiesen werden, habe darauf auch zugriff. Fällt Euch noch was ein Ich will den schönheitsfehler weghaben, denn die IT Abteilungen sind ja schließlich Dienstleister im Unternehmen und Dienstleistung zählt an der man gemessen wird auch wenn es in unseren Augen Kleinigkeiten sind. Grüße Aeros Sysadm
  6. Hallo SVH, da bin ich auch deiner Meinung. Die Hersteller sollten mal wirklich die richtigen Treiber auf Ihren CD's mitliefern Grüße Aeros Sysadm
  7. Da hast Du schon recht, aber ich bin ja nicht unser Webdesigner. Ich habs Ihm ja auch schon mal gesagt, er behauptet immer es läge nicht am Frontpage und ich kanns jetzt wieder ausbaden. Grüße Aeros Sysadm
  8. Du musst dir mal die Berechtigungen auf den Ordner ansehen. Du musst aber noch aufpassen, hast Du eine Domäne oder eine Arbeitsgruppe. Mit den entsprechenden Berechtigungen auf die Freigabe sprich ordner sollte es dann klappen. Grüße Aeros Sysadm
  9. also, ich hab dazu noch was rausgefunden, dies passiert unserem Webdesigner nur wenn er die Links mit Frontpage erstellt. Weis einer von Euch wie man das Problem beheben, oder ob es irgentwo ein Patch dafür gibt??? Aeros Sysadm
  10. Danke mal für den Tipp, ich hab jeztzt halt nur noch ein Problem, die User haben keinen Zugriff auf Diskette noch auf CD - Rom. Alle anderen Laufwerke werden über das Anmeldescript gemappt und die Jungs draußen haben auch auf alle Ihre gemappten Laufwerke Zugriff. Also, gibt es sonst noch was zu optimieren, oder muss ich damit leben und meine Clients draußen auch??? Oder muss ich Ihnen mitteilen, dass sie in Zukunkft ihre Dateien um dass zu umgehen nur noch über den Explorer öffnen sollen (ist doch auch sch...e) oder. Grüße Aeros Sysadmin
  11. Ich denke jeder ist so alt wie er sich fühlt. (Hängt manchmal von der Uhrzeit ab) Hahaha, spaß bei seite mach doch mal ne Umfrage. Grüße Aeros Sysadmin
  12. Hi christine, schau mal nach was für ein CD-Rom Laufwerk du hast. Dann besorge dir den Dos Treiber und installiere den von Diskette. Anschließend solltest Du das CD-Rom Laufwerk ansprechen können. Grüße Aeros Sysadmin
  13. hab das Problem schon mal bei Dell Laptops gehabt (und Workstations) Die ändern manchmal in der laufenden Serie die Komponenten. Als Tipp, schau nochmal genau nach was da verbaut worden ist. Kann sein dass da was anderes eingebaut ist. Ansonsten wirklich mal die Auflösung und Einstellungen heruntersetzen (im abgesicherten Modus) Grüße Aeros Sasadmin
  14. Mensch Jungs, hat den keiner von Euch eine Idee. Ich hoffe auf Eure Hilfe. Grüße Aeros Sysadm
  15. Kein schlechter Tipp, ich hab auf meinem Adminrechner immer ne .bat laufen. Die Lösung ist aber viel besser. Wenn Du nicht da bist, dann müssen die nur deinen PC hochfahren und können dann remote auf deine Freigaben zugreifen. Toller Tip Aeros
×
×
  • Create New...