Jump to content

spaceguy

Junior Member
  • Content Count

    82
  • Joined

  • Last visited

Community Reputation

10 Neutral

About spaceguy

  • Rank
    Junior Member
  1. Hi! Vielleicht wäre es auch mal interessant die folgende Tabelle zu betrachten. Comparison of Exchange ActiveSync Clients - Wikipedia, the free encyclopedia Ich selbst habe Windows Phone 7 und Android 2.3. Bin mit beiden zufrieden was Bedienung usw. angeht. Beide Geräte hängen an Exchange 2003. Was ich leider festegestellt habe, das WP7 verarbeitet Terminanfragen nicht sauber. Erhalte ich eine Besprechungseinladung und akzeptiere diese per Handy, so erhält der Absender zwar eine Bestätigungsmail, sein Kalender wird aber nicht upgedated, da das ics File im Anhand nicht geöffnet werden kann. Mit einem IPhone funktioniert das sauber. (Getestet wurde dieses Situation sowohl mit meinem Exchange 2003 als auch mit einem Server des Kunden.) Wie das bei Android ist kann ich nicht sagen. Viele Grüße Chris
  2. Hallo zusammen, ich habe im Augenblick das Problem, dass nach unserer Migration auf Exchange 2010 keine Mails mit Attachements mehr via Windows Explorer oder Office 2007 gesendet werden können. Klicke ich im Windows Explorer auf ein Worddokument "Senden an/E-Mail-Empfänger" dann erhaltet ich trotz geöffnetem Outlook die Meldung das der Exchange Server im Augenblick nicht verfügbar ist. Gleiches gilt wenn ich es direkt aus Word oder Excel versuche. Öffne ich in Outlook eine neue Mail und füge das Dokument als Anhang hinzu funktioniert es. Der Exchange Server ist zu jedem Zeitpunkt natürlich erreichbar. Das Exchange zugewiesene Zertifikat ist aus einer internen CA. Das Root Zertifikat liegt auch auf allen Clients. Hat jemand eine Idee woran das liegen könnte? Vielen Dank und viele Grüße Chris
  3. Hi Lukas, danke für die Info. Ja, ich kenne mich mit Exchange aus und habe mehrere Umgebungen installiert und betreue diese auch. Ich frage nach Exchange und du empfiehlst mir ne Windows 7 Prüfung? Ich gehe mal davon aus, nur um mit dem MS Prüfungsverfahren vertraut zu werden. Eine Alternative ist das nämlich nicht. :-) Falls noch jemand Infos usw. für mich hat wäre das super. Viele Grüße Christian
  4. Hallo zusammen, ich würde gerne die Exchange 2010 Prüfung 70-662 machen. Leider gibt es dafür noch keine Bücher. Hat jemand für mich ein paar Infos zur Vorbereitung? Es ist meine erste MS Prüfung und ich habe deshalb keine Ahnung was auf mich zukommt. Im MS Server/Exchange Umfeld bin ich seit ca. 6 Jahren tätig. Viele Grüße Chris
  5. Hi! schau mal hier: Simple Webcam Capture Endpoint Scheint zwar nicht mehr 100% aktuell zu sein, aber vielleicht passt es ja. Sag bescheid wenns geklappt hat. Vielleicht geht auch das: http://www.yawcam.com/index.php Viele Grüße Chris
  6. Hallo zusammen, 22:32 Uhr... irgendwo im tiefsten Österreich... ich bin immer noch bei der Arbeit und migriere User und Computer in die neue Windows 2008 Domäne. Wenn der Tag so weitergegangen wäre, wie er angefangen hat, hätte ich mir die Kugel gegeben. Heute morgen 3:00 Uhr aufgestanden und zum Flughafen gefahren. Dort auf den Kollegen gewartet und beinahe den Check-Inn verpasst. Wir werden als letzte Passagiere mit einem eigenen Bus zum Flugzeug gefahren. Alle kuckten schon böse. Bei der Gepäckkontrolle haben sie uns dann noch glatt alle Kosmetikartikel aus dem Koffer genommen, weil wir den auf Grund der Zeit ja nicht mehr aufgeben konnten. Geprüft wurde trotzdem alles und am Ende ist er im gleichen Stauraum wie das restliche Gepäck gelandet. Welche Logik. Naja, pünktlich gelandet in Österreich und Mietwagen abgeholt... auf zum Kunden und schon ging die Migration los... Läuft aber alles ziemlich rund und sieht bis jetzt gut aus. ADMT ist eines meiner lieblings Tools. Der DHCP macht zicken... lässt sich aber beheben. DNS funktioniert auf Anhieb. So soll es sein. Bin hundemüde und freue mich auf mein Hotelbett... auch wenn die Nacht kurz wird....leider ist noch kein Ende in Sicht! *Nachtlicht einschalt* Gute Nacht zusammen... Chris
  7. Hi! stimmt die Zeit zwischen Client und Server? Viele Grüße Chris
  8. Hallo zusammen, ich hab hier ein Problem mit OWA auf einem Exchange 2003 mit SP2. Der OWA Zugriff funktioniert und die Benutzer können auf ihre E-Mails zugreifen. Will nun ein Benutzer auf einen Public Folder zugreifen, so erhält er einen HTTP 400 (Bad Request) Fehler. Freedocs Registry Key ist gesetzt, daran liegt es nicht. Hat jemand eine Idee woran das liegen könnte? In Outlook 2003 kann ich ganz normal auf die Public Folder zugreifen. Es geht um den internen Zugriff. Firewall, Router usw. kann also ausgeschlossen werden. Vielen Dank und viele Grüße Chris
  9. Danke! Also ein klares "Nein". Viele Grüße Chris
  10. Hm, hier steht aber das VMWare passt Windows Server Catalog oder gilt das nur für das Betriebssystem? Danke für deine Hilfe!
  11. Hallo zusammen, leider liefert Google und die Boardsuche mir nur Artikel zum Support von Windows Server 2008 bzw. Exchange 2007 unter VMWare ESX. Es geht in meinem Fall aber umer die Frage ob die Zusammenstellung Windows Server 2003 R2 Standard und Exchange Server 2003 Enterprise unter VMWare ESX von Microsoft supportet wird oder nicht. Die VMWare Zertifizierung durch Microsoft spricht immer nur von Exchange 2007 bzw. Windows Server 2008. Hat jemand eine Quelle für die 2003er? Hier ist leider nur allgemein von VMWare die Rede oder gilt das auch für die oben genannten Produkte? http://Http://support.microsoft.com/?scid=kb%3Ben-us%3B944987&x=7&y=11 Wäre super! Vielen Dank und viele Grüße Chris
  12. Hi! Ich würde vermuten das dein Router ein Portforwarding in folgendem Sinne macht. (Ausgehend von der Annahme das du zu drei unterschiedlichen Rechnern verbinden willst.) externe IP Port 4411 -> Port 3389 IP: xxx.yyy.zzz.1 externe IP Port 4412 -> Port 3389 IP xxx.yyy.zzz.2 externe IP Port 4413 -> Port 3389 IP xxx.yyy.zzz.3 Viele Grüße Chris
  13. Hi! Wenns um Exchange geht, dann Jetstress Testen der Datenträgerleistung mit Jetstress Viele Grüße Chris
  14. Hi! Schau mal diesen KB Artikel an: Error message when an Outlook Web Access user tries to access a mailbox in Exchange Server 2003: “HTTP 400 Bad Request (Request header too long)” Das ist zwar ein OWA Problem aber genauso Bad Request 400 bei Usern mir einer hohen Anzahl an Gruppenmitgliedschaften. Hatte genau das gleiche Problem. Die Regkeys gesetzt und den Server durchgestartet (iisreset hat nicht gereicht) und es funktioniert wieder. Falls dus probierst, gibt doch kurz bescheid obs geklappt hat. Viele Grüße Chris
  15. Hallo zusammen, trüber und regnerisch trifft es genau. @Esta Was machen die mit DEINEM Staubsauger? So, heute nichts besonderes...habe ein paar User gejoint und die üblichen Auswertungen zum Joining gemacht. So langsam wächst die Umgebung hier. Heute Abend mal ein wenig den IT-Gehaltspiegel im Internet ausloten und sehen was ich so wert bin. Ich hab ja nichts zu verlieren. Viele Grüße und überarbeitet euch nicht Chris
×
×
  • Create New...