Jump to content

dvbuddy

Members
  • Content Count

    379
  • Joined

  • Last visited

Everything posted by dvbuddy

  1. Danke für die Tipps. Werde ich gleich mal testen. Kompatibilitätsgrad ist 2008.
  2. Hallo, ich muß eine 2014 SQL Express Datenbank für einen SQL Server 2008R2 downgraden. Kann mir da jemand Tipps geben. Von SQL Datenbanken hab ich leider wenig Kenntnisse. Datenbank anhängen oder zurücksichern funktioniert ja wegen der höheren Version nicht. Ich habe nun mit der Anleitung aus folgendem Link: http://www.mssqltips.com/sqlservertip/2810/how-to-migrate-a-sql-server-database-to-a-lower-version/ eine SQL Scriptdatei erstellt und auf den Zielserver kopiert. Aus der 10GB Datenbank ist nun eine SQL Scriptdatei von 50 GB entstanden. Diese wollte ich nun mit dem 2008 R2 M
  3. Hallo, wir wollen uns eine neue, gute Image Software für Server (2003 bis 2012R2) mit Technikerlizenz zulegen. Mit welcher habt ihr gute Erfahrung gemacht? Schon jemand Disaster Recovery mit O&O BlueCon 11 ausprobiert? Acronis ? Welche Version ? CU dvbuddy
  4. Hallo, hab die Antwort von Fujitsu: Es ist ein bekanntes Problem bei uns. Das Problem liegt im LAN Treiber und wird in Intel SW Kit 19.2.1 behoben sein. Es gibt eine temporäre Losung VMQ (virtual mashine Queue) zu deaktivieren. http://social.technet.microsoft.com/Forums/windowsserver/en-US/609f1f3a-4142-4cd1-9ddf-318746d32490/enabledisable-vmq-setting-on-vms-in-server-2012-hyperv Gruß Bernd
  5. http://youtu.be/qzCIcTb1p1s ...geht über Hyper-v Einstellungen - Richtlinie für den erweiterten Sitzungsmodus. Ist halt ein anderer Weg, aber fast genau so gut (oder besser, wegen mehr Möglichkeiten).
  6. ... hab ich natürlich schon gemacht. Doppelt hält besser ;-) Vielleicht ist es ja auch kein Treiberproblem und jemand hat schon einen ähnlichen Fehler gehabt.
  7. Hallo, folgendes Scenario : Server Fujitsu TX2540 (HV1) Hyper-V Rolle 2012R2 Server Standard mit allen aktuellen Updates ISCSI und aktuellen MPIO Treiber von Fujitsu. Nick Teaming für die 4port Intel NIC als Hyper-V nic. Server Fujitsu TX2540 (HV2)Hyper-V Rolle 2012R2 Server Standard mit allen aktuellen Updates ISCSI und aktuellen MPIO Treiber von Fujitsu. Nick Teaming für die 4port Intel NIC als Hyper-V nic. Im Cluster mit CSV und Quorum auf der Ethernus: Eternus DX80 S2 Anbindung mit 10 GB Wir haben nun 3 Konfigidentische Virtuelle Server mit 12 GB Ram, 2 CPU
  8. Hallo, ich werde heute mal das Benutzerprofil löschen (umbenennen...) . Der Rechner ist etwas komplex mit alter Software die noch gebraucht wird, wo es aber weder Doku noch Datenträger für gibt. Teilweise individuell Programmiert mit ner DOS Oberfläche. Deswegen immer als letzte Möglichkeit... UPDATE: Leider hat das Löschen nichts gebracht. Ich bekomme mit dem Benutzer keine Verbindung zum Exchange Server. DNS funktioniert und als Administrator kann ich mich mit dem Admin Postfach auf diesem Rechner verbinden.
  9. Das Profil hab ich schon anders benannt neu zu erstellen. Dies schlägt fehl. Wenn ich mich auf dem gleichen PC als anderer Benutzer anmelde, funktioniert es auf anhieb. Das Autodicover ist meines Wissens aktiviert.
  10. Hallo, ich habe eine 2012R2 Domäne mit einem Exchange 2013 Server. Die Clients sind gemischt mit Windows 7 Pro und XP Clients (die werden leider erst nach und nach abgeschafft! Kann ich nicht ändern!) Nun habe bei einem XP Client mit Outlook 2007, das Problem das seit heute, Outlook beim Start ein Passwort möchte. Das Benutzerpasswort akzeptiert er nicht. Ich hab das Benutzerpasswort mal geändert, Profil gelöscht und IE Einstellungen überprüft. Keine Änderung. Das Postfach kann ich aber über OWA ganz normal benutzen. Es hat letzte Woche noch funktioniert. Hat jemand eine Idee ? G
  11. Moin, hab ich heut morgen schon bei Microsoft aufgemacht. Warten aufs Christkind .... Gruß dvbuddy
  12. Hallo, Ich habe ein dringendes Problem: Hyper-V Cluster (2008 R2 Enterprise) mit 2 Hosts und ISCSI Storage. Ein Physikalischer DC und ein Virtueller DC, der alle Rollen hat. Der physikalische DC ist nun abgeraucht. Ich habe ihn zurückgesichert. Während der Rücksicherung habe ich den virtuellen DC auf den anderen Host geschoben. Dabei ist er "hängen" geblieben und war nicht mehr erreichbar. Nun ist der Cluster (insbesondere das CSV) nicht mehr in Funktion! Ich gehe davon aus, wenn ich das physikalischen DC (2008R2 Standard) wieder hinbekomme läuft auch der Cluster wieder. Wenn ich die R
  13. Boot über iSCSI vom San haben wir auch schon bei Kunden im Einsatz. Läuft stabil, hat auch Nachteile: z.B. bei der Datensicherung, geht die Performance in den Keller. Ich würd immer lokale Platten für den Host empfehlen. Gruß dvbuddy
  14. Ja, hast recht. Gelesen hatte ich das schon. Aber ich hab nur auf den Knoten geschaut (im. Diskmgr) und bin davon ausgegangen das er dann auch Owner ist. Hab nicht mehr im Clustmanager überprüft. Lesen und Sorgfalt ... Ich gelobe Besserung :)
  15. Hab ich wahrscheinlich falsch gesehen. Ich habs jetzt nochmal gemacht. Jetzt hats funktioniert. Danke
  16. Hi, leider funktioniert es bei mir nicht so. Ich habs gerade versucht. HV´s runtergefahren, CSV offline geschaltet und entfernt. Mit Diskpart sehe ich die Lun nicht im diskmgmt.msc sehe ich sie (beides auf dem gleichen Host>CSV owner. Kann aber auch nach rescann nicht bearbeitet werden. Steht auf reserviert. Hab sie dann wieder eingefügt und online geschaltet. Keine HV´s mehr !!!! Panik !!! 3min. gewartet alles wieder da > wieder 1 Jahr Lebenszeit gekostet ;-) Prinzip ist klar. Aber was hab ich eventuell vergessen?
  17. Aktuelle Sicherung ist natürlich da und Diskpart ist ja auch Stressfrei... Aber manchmal kommt's ja dümmer als man denkt... und mit nem CSV hab ich´s noch nicht gemacht.
  18. Ich hab schon sowas befürchtet.... Dann wird ich mal die Datensicherung überprüfen und am Wochenende mal machen. (Bibber ;-) Danke
  19. Autsch, auf die einfachsten Dinge kommt man in der leichten Panik nicht! Ist tatsächlich nicht voll zugeordnet! Allerdings weis ich nicht, wie man den jetzt erweitern kann.
  20. Hallo, wir haben einen 2012 Server Hyper-V Cluster mit 2 Hosts und einer Eternus DX60 Hier ist eine 2 Terrabyte Lun angelegt und diese ist als CSV eingefügt. Nun haben wir festgestellt, das nur 1 Terrabyte nutzbar sind, obwohl oben 2TB angezeigt werden. In den Eigenschaften sehe ich nur 1 TB Siehe Bild. Hat jemand eine Idee was ich da tun kann?
  21. Die ist was anderes. Die DX80 ist von Eternus (unter dem Label Fujitsu). Die ist definitiv besser! Zur Performance mit 10 GB kann ich noch nicht viel sagen. Muß erst im Livebetrieb beurteilt werden. Ein Vorteil ist auf jeden Fall, der hohe Durchsatz für die Sicherung.
×
×
  • Create New...