Jump to content

dvbuddy

Members
  • Content Count

    379
  • Joined

  • Last visited

Everything posted by dvbuddy

  1. Sorry, hab nicht gesendet.... "Am Konto, gleiches Verhalten auf einem anderen Gerät." Inzwischen hab ich das mit nem Microsoftcll (Business critical" lösen müssen. Es war ein fehler im Tenant, der nur durch Microsoft behoben werden konnte.
  2. Moin, ich hab das Phänomän, das bei einem Outlook 365 Web keine Anhänge heruntergeladen oder gedruckt werden können (egal welcher Browser > Zugriff verweigert Auch eine Vorschau ist nicht möglich. Lizenz ist MS 365 Business Standard (es kann hier aber kein installiert werden) VG Dvbuddy
  3. Im Azure AD kommen gehäuft solch Fehlermeldungen:
  4. Wir haben ein Problem bei der MFA für O365, allerdings nur bei einem User. Bei allen anderen reicht eine einmalige 2FA für die morgentliche Anmeldung. Ein User allerdings, muss sich nach der Anmeldung in Windows nicht nur einmal bei Office 2FA anmelden, sondern bei jeder Officeanwendung und bei jedem (neu) Start einer Office Anwendung. Außerdem kommt die Aufforderung auch sporadisch nach ein paar Stunden (unregelmäßig). Theoretisch ist alles gleich eingestellt, 2FA ist bei allen Usern erzwungen. Wo kann ich noch nachschauen? Gibt es dafür eine Einstellung im AZURE
  5. Problem ist mehr oder weniger "gelöst". Es was der Outlook Connector (nicht das Plugin) vom Cloudphone Client (Teamfone). Der hat Probleme mit dieser Anzahl von Kontakten. Nach der Deaktivierung des Connectors, läuft Outlook wieder performant. Wir warten jetzt auf die Herstellerlösung....
  6. Das mit der Suchmaschiene ist so ne Sache. Versprochen wird immer viel, wenns dann ans Eingemachte geht: " .... das ist ja ein Sonderfall, das können wir nicht!" Hatte ich gerade bei einer Teams/Tenant Migration und diversen Tools.! Deswegen hätte ich gern Tips von guten Erfahrungen mit einem Produkt...
  7. Moin, ich möchte unsere allgemeinen Firmenkontakte (ca 2000 in einem öffentlichen Ordner), in Office 365 mit meinen eigenen Firmenkontakten regelmäßig Synchronisieren. Gibt es dafür ein best Practice oder ein 3td party Tool, welches auch das Problem von doppelten Kontakte sicher ausschließt? Dies soll dann auch zu mindes halbautomatisch auch für das IPhone funktionieren. Habt ihr da Tipps?
  8. Nachdem ich auf eset mit dem Virenschutz gewechselt bin lief Outlook ja auch performant. Nach nem halben Tag halt nicht mehr, sowie nach dem deaktivieren der Add ins. Bei den Kollegen (bis auf einen) mit gleichen Rechnern und identischen Installationen läuft es auch ganz normal und performant. Es ist unmöglich mit dem Outlook auch nur einigermaßen zu arbeiten. Ich werd wohl mal das lokale Benutzerprofil neu machen müssen...
  9. War der Managed Antivirus Client ( Bitdefender Engine ). Läuft bei tausenden Office 365 ohne Probleme. Keine Fehlermeldungen und nicht anpassbar. Deinstalliert und anderen (Eset) installiert. Läuft wieder sehr performant! Gruß dvbuddy
  10. Moin, wir haben ein Problem mit einigen 365 Outlook Installationen. Eine Zeit lang läuft es recht flüssig, aber dann im Laufe des Tages wird es dann immer zäher und zäher. Es gipfelt darin, das beim Schreiben einer Mail ein Tastaturdelay von vielen Sekunden (bis zu 30) auftritt. Auch ist der Wechsel in andere Ordner genau so schwierig. Alle anderen Office 365 Anwendungen, oder andere Programme sind davon, auch während dieser Probleme, nicht betroffen. Der Outlookcache ist aktiviert und die Rechner nicht annäherd ausgelastet. Nue Windows 10 pro Rechner mit i7 neue generation
  11. Ich habe einen 365 Tenant mit Zwei Domänen. Dort habe ich einen Benutzer, in der zweiten Domäne, der mit seinem Benutzer in der Hauptdomäne (physisch die gleiche Person) zusammengeführt werden muss. Mailtechnisch könnt ich dies ja z.B. mit einem Freigeggebenem Postfach oder einem Aliasrealisieren. Wie kann ich aber Teams aus der zweiten Domäne, in das Teams der Hauptdomäne integrieren? Das Konto aus der zweiten Domäne soll danach gelöscht werden. VG dvbuddy
  12. Moin, ich hab ein Problem mit einem Hyper-v 2016 Datacenter Terminalserver. Nach einem Neustart verwendet nur noch 2GB von 32GB Ram. Auch wenn ich ich herunter fahre und das Ram ändere, oder wenn ich auf dynamisches Ram ändere. Außerdem zeigt er im Taskmanager den Reiter Benutzer nicht an. Auch in den Eventlogs sind keine signifikanten Fehler. Jemand eine Idee? VG dvbuddy Gelöst. Nach dem sfc /scannow und Neustart war das Problem immer noch vorhanden. Beim Neustart im abgesicherten Modus, war das Ram wieder da. Der Neustart im Normalmodu
  13. Entschuldige bitte das Überlesen und die späte Antwort. Der Benutzer bekommt eine Bestätigung für die Raumbuchung. Die Benutzer werden über einen Temin und den Raum (Ort) eingeladen. Wenn sie Zusagen, bekommen sie eine Bestätigung. Gruß dvbuddy
  14. RunspaceId : 1ccd93cc-6998-455b-aac2-... AutomateProcessing : AutoAccept AllowConflicts : False AllowDistributionGroup : True AllowMultipleResources : True BookingType : Standard BookingWindowInDays : 180 MaximumDurationInMinutes : 1440 MinimumDurationInMinutes : 0 AllowRecurringMeetings : True EnforceAdjacencyAsOverlap : False EnforceCapacity : False EnforceSchedulingHorizon
  15. Also eher ein Verständisproblem... Kann ich diese Meldung ausblenden lassen? Es geht halt eher um die Meldung, da sie irritiert und nichts mit dem funktionierenden Prozess zu tun hat.
  16. Da ist nur "Standard" konfiguriert: -Buchungsanfragen automatisch annehmen oder ablehnen -Besprechungsserien zulassen -Immer ablehnen, wenn das Enddatum hinter diesem Grenzwert liegt 180 tage 24 Stunden Viel mehr gibt es über die Gui ja nicht. Müssen da noch per Powershell Parameter gesetzt werden?
  17. Moin, ich hab da ein Problem, mit der Kalenderanzeige für gebuchte Räume. Die Termine können erstellt werden und die hinzugefügten Benutzer bekommen die Einladungen. Trotz dem die Benutzer zusagen, steht im Kallender der Raumes "Diese Besprechung wurde nicht angenommen" Hab ich da ein Verständnis oder ein Konfigurationsproblem? VG dvbuddy
  18. Die Migration erfolgte mit Sykick. Ein Domänmigration ist erst nächstes Jahr möglich. Ich hab den Fehler wohl beheben können. Es gab noch die Zugriffmöglichkeit über OWA. Die habe ich gesperrt.
  19. Moin, wir haben nach einer Migration von Exchange 2016 auf Exchange 365 online, ein Problem beim Empfang von mit Mails. Es werden Mails, die im Webportal angezeigt werden, zu einem kleinen Teil, nicht im Outlook angezeigt. Den Mails die fehlen, lässt sich kein Muster zuordnen. Das Outlook ist mit o365 verbunden. Der alte Exchange läuft noch, bekommt verifiziert keine Mails mehr. Ein ADconnect ist nicht eingerichtet und nicht geplant. Hat jemand eine Idee? Gruß Dvbuddy
  20. Hatte es jetzt auch grad gefunden. Hat funktioniert mit certutil - repairstore https://docs.microsoft.com/de-de/troubleshoot/iis/assign-certificate-private-key Danke für die schnelle Hilfe!
  21. Ich muß bei einem abzulösenden SBS 2011 vor dem Umzug noch das öffentliche Zertifikat erneuern. Das Zertifikat hab ich schon. Importiert hab ich es auch mit der SBS Konsole (ohne Fehler, der Meldung nach). Ich find es aber nach dem Import, weder in der Exchange Konsole, im ISS oder über Powershell. Einzig über die mmc Zertifikate sehe ich es. Es wird mit dem Pictogramm allerdings auch schon anders angezeigt (ohne Schlüssel). Sieht so aus als ob der Private Schlüssel fehlt? Hab ich noch nie gehabt. Kann man den erzeugen oder brauche ich ein anderes Zertifikat?
  22. Ich muss wohl neu installieren. Die VMs in den Ordner kopieren noch zwei bis drei Stunden auf Festplatte zur zusätzlichen Sicherung. Noch ein Frage. Ich werde wohl die Platten der Storage Space, vor der Installation ziehen müssen. ( da gab es ein Problem mit dem Fujitsu Server das trotz BS Raid Auswahl auch auf eine Storage Space platte geschrieben hatte) Wenn der Hyper-V Host fertig ist, fahre ich ihn ja runter, stecke ich sie wieder rein und fahre ihn wieder hoch. Normalerweise müsste dann doch der Storage Space wieder zur Verfügung stehen? Gruß Dvbuddy
  23. Der Dienst läuft und ich hab den schon ein paar mal neu gestartet. Neu installiert usw. Nix. Lässt sich nicht verbinden. Ich seh das auch so, das er sich verbinden will. Er läuft aber auch nicht auf ein Timeout. Was ich jetzt gesehen hab ist, das es heut nacht Probleme mit dem Backup gab (Solarwinds MSP Backup). Die vss writers lassen sich auch nicht auflisten. VSS Reparatur mit Script und Neustarten brachten auch keine Besserung. Ich hab zwar einen MS Call aufgemacht, aber der Typ am anderen Ende war ja noch ahnungsloser als ich... und das heist schon was...
×
×
  • Create New...