Jump to content

dvbuddy

Members
  • Gesamte Inhalte

    304
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über dvbuddy

  • Rang
    Member
  1. Hallo, Ich habe "erfolgreich", eine Vertrauensstellung zwischen alter 2008R2 und neuer 2016 Gesamtstruktur erstellt. Nun möchte ich eine Freigabe auf einem 2016 Server der neuen Domäne, für Benutzer der alten Domäne erstellen. Leider bekomme ich hier Verbindungsfehler und sehe keine Benutzer aus der alten Domäne. Hat jemand eine Idee?
  2. Wie konfiguriere ich bei Windows 10 in der Domäne, mehrere (zwei-drei) Profilauswahlen bei der Anmeldung? Die Anzeige zu deaktivieren oder das Letzte anzeigen lassen ist klar, aber wie kann ich am Anmeldeschirm, die letzten beiden anzeigen lassen? Gruß dvbuddy
  3. Öffentlicher Ordner als Standardmail Versand

    Ich hab die shared Mailbox eingerichtet. CU Update ist für morgen Abend geplant Danke Gruß dvbuddy
  4. Öffentlicher Ordner als Standardmail Versand

    Wie testperson schon richtig erkannt hat: ...der Exchange ist von der größeren (kaufenden) Firma und die kleine Firma läuft mit der Maildomäne drauf Das mit dem Smarthost schau ich mir mal an. Danke erstmal
  5. Öffentlicher Ordner als Standardmail Versand

    Es gab wohl irgend ein Problem, warum das noch auf CU4 ist. Werde das wohl diese Woche prüfen und dann installieren. Es ist eine kleine Firma aufgekauft worden und die haben zu dritt immer mit einem Pop Postfach gearbeitet. Das ist jetzt auf den Exchangeserver umgezogen mit neuen persönlichen Postfächern. Deswegen arbeiten sie als "Übergang" mit dem info weiter. Bis alles umorganisiert ist.
  6. Öffentlicher Ordner als Standardmail Versand

    Moin, ja, da hast du schon Recht. Hatte ich auch erst so eingerichtet. Habs dann dummerweise wieder geändert, weil man die Adresse des Ordners, nicht als Standardversand einrichten konnte (und nun ja auch nicht)!. Die aktuelle version ist: Exchange Server 2016 CU4 13. Dezember 2016 15.01.0669.032 Gibt es denn beim Freiggeben Ordner die Möglichkeit, den Als Standardversand einzurichten? Gruß dvbuddy
  7. Hallo, gibt es bei 2016 Exchange, die Möglichkeit, einen Öffentlicher Ordner als Standardmail Versand zu aktivieren? Also das beim senden einer neuen Mail, die Info Adresse (der öffentliche Ordner), nicht immer erst im Dropdownmenü ausgewählt werden muss? Gruß dvbuddy
  8. Danke, ist jetzt verifiziert und funktioniert.
  9. Ja, die sind doof (single lable... ich kam nicht drauf... danke) . Hab ich aber so übernommen. Umbenennen kurzfristig, nicht möglich. Windows 10 1703 war kein Problem.
  10. Moin, ich hab eine alte 2012r2 Domäne ohne .local. , also nur einen kurzen Namen: wie ABC Windows 10 laptops waren bis jetzt kein Problem. Beim Versuch die neuen Laptops zur Domäne hinzuzufügen, bekomme ich den Fehler, das sie nicht zur Domäne verbunden werden können. (_ldap_tcp.dc_mcdcs.domäne) Beide DC´s mit einwandfreiem DCDIAG, nslookup vom Client einwandfreie Auflösung. Firewall temp aus, Virenschutz temp aus. Hat jemand eine Idee? Gruß dvbuddy
  11. Danke für die Tips. Wir bekommen halt Anfragen wegen der DSGVO und Verschlüsselung mit Bitlocker. Muss ich halt auch noch testen was ohne 2016 geht und was noch einigermaßen Sinn machen würde... Ich muß meine Testumgebung wegen CSV Verschlüsselung, auch noch mit nem 2012r2 Cluster ausbauen...
  12. Moin, ich hab ein Testsystem mit einem Physikalischen Server der mit TPM Chip, Windows 2016 und der Hyper-V Rolle installiert ist. Darauf habe ich den Chip im Bios aktiviert und Bitlocker installiert. Das Systemlaufwerk C konnte ich so, ohne Probleme verschlüsseln. Nun meine Fragen: 1. Nun möchte ich einen virtuellen 2012R2 Testserver (Gen1) ebenso mit Bitlocker verschlüsseln und zwar unter zu Hilfenahme des TPM chips. Ist das möglich? Wenn ich in der VM die TPM Konsole aufrufe, wird kein TPM Modul erkannt (unter VM Einstellungen Sicherheit, habe ich alles aktiviert) Ich möchte sie nicht mit dem Weg über die GPO verschlüssel. Das funktioniert zwar, aber ich möchte kein PIN oder Passwort, bei jedem Neustart eingeben müssen. 2. Kann ich auf einem 2012R2 Cluster auch ohne "Shielded VMs und Guarded Hosts" von Windows 2016, mit Verschlüsselung und Lifemigration arbeiten? 3. Hat jemand Erfahrungen mit verschlüsselten CSV unter 2012R2 Clustern? Gruß Dvbuddy
  13. Moin, hatte noch einiges erfolglos getestet. Letzten Endes (ich vergas zu erwähnen das es ein kleiner BX400 Bladeserver mit 3 Serverblades und einem JBOD Blade von Fujitsu ist...) war es das Connectionblade des Bladeservers. Der Status des Bladeservers war zwar in allen Bereichen grün, aber in den Logs gab es vor einer Woche (also weit vor den Auswirkungen) eine Fehlehlemeldung. Blade server neu gestartet und Connectionblade neu Initialisiert... Alles wieder in Ordnung! Danke für die Tipps. Gruß dvbuddy
  14. Moin, hab ich schon probiert... klapt nicht. Eine ist Version eins, da hab ich es auch mal mit ner älteren versucht. KLappt auch nicht. Gruß dvbuddy
  15. Moin, ich hab einen 2012r2 Server Cluster mit 2 Nodes. Nach eine herunterfahren während des Speicherns, hab ich ein Problem mit den Netzwerkkarten von zwei VM´s. Ich kann sie weder von aussen anpingen, noch von der VM ins Netz pingen. Wenn ich andere VM´s (gleicher virtueller Switch) anpinge ist das möglich. Bei der Problembehandlung bekomme ich den Fehler GetAdaptersInfo failed with error:232 Integrationsdienste kann ich nicht neu istallieren, da sie aktuell sind. Hat jemand einen Tipp wie ich die Nezwerkkarten wieder zum laufen bekomme? Danke dvbuddy
×