Jump to content

Jansek

Members
  • Posts

    64
  • Joined

  • Last visited

Everything posted by Jansek

  1. Hallo Necron Danke für die Hilfe, einen Client habe ich noch nicht mit dem Löschen seines Profiels belästigt, bei dem teste ich das morgen mal. Es ist eine nervige Sache für die User, wenn 5 Mappings vorhanden sein sollten und dann der Rest der Laufwerksbuchstaben mit ein und derselben Freigabe verbraten werden. Nochmal vielen Dank, ob es geklappt hat sage ich dir morgen.
  2. Ich hab eine Lösung gefunden, Userprofil löschen, vorher die wichtigsten Einstellungen sichern und neu anmelden lassen. Weder in der Registry noch im Internet, konnte ich was besseres, oder auch nur irgend etwas finden. Erklären kann ich mir den Fehler trotzdem nicht, der Fehler taucht auch bei win2k Clients in unserer Domäne auf. Fehlerursache = unklar Bis zum nächsten Mal
  3. Hallo zusammen ! Ich hab in unserer Firma ein Problem, für das ich keine Lösung finden kann. Wir mappen per login-Script den Usern verschiedene Laufwerke. Funktioniert bei fast allen auch prima. Problem bei 4 Rechnern mit unterschiedlichen Scripts: x-Laufwerk wird verbunden (\\Server\FreigabeA) z-Laufwerk wird verbunden (\\Server\FreigabeB) 10 Minuten später taucht eine Freigabe auf, die nicht im Login aufgeführt ist. r-Laufwerk wird verbunden (\\Server\FreigabeA) kurze Zeit später gibt es die Freigabe dann ein weiteres Mal m-Laufwerk wird verbunden (\\Server\FreigabeA) Nach 2 - 3 Stunden wurde jeder Buchstabe mit der Freigabe verbraten. Andere User mit dem gleichen Login-Script haben dieses Problem nicht. Domäne : NT4.0 Clients: NT4.0 und W2k Kennt das von euch jemand ????????????
  4. noch mal hallo ! Hab jetzt mal ein paar Berichte dazu gelesen. Alle sagen das selbe, wenn die exe nicht gestartet werden kann muss der Reg eintag aussehen, wie auf den Webseiten beschrieben, es darf im Feld Wert auch kein weiterer Buchstabe, oder ein Leerzeichen sein. Check das noch mal ganz genau, denn der Fehler kann zwar durch unterschiedliche Ursachen auftreten, jedoch ist überall dazu die gleiche Fehlerbehebung angegeben.
  5. Hi Kiki ! Guck dir mal auf dieser Seite den 2. Absatz an, weil du von einem geblocktem Trojaner geschrieben hast. http://www.trojaner-info.de/faq/reporte/ae_trojaner-server%20per%20hand%20geloescht.htm hier stand dazu ein weiterer Tip über die Ursache, die Fehlerbehebung ist jedoch die selbe. Ist zwar win98, bei w2k aber genauso. http://www.pctip.ch/helpdesk/kummerkasten/archiv/viren/20613.asp?action=sendemail Bis denn dann.
  6. Hi angenendt bei peer to peer layngt die prof version von win 2000 aus.
  7. Hi achimc ! Da du einen neuen Rechner hast unterstützt dein Bios auf jeden Fall, das booten von CD. Also ins Bios first Boot auf Cd. Dann von CD booten und formatiern im Setup von XP, da wird alles prima erklärt und du kannst die Partitionsgrössen dort frei wählen, so das Programme wie Fdisk nicht benötigt werden. Das mit dem Zugriff bzw. des löschens des Trojaner wird durch dein Antivirusprogramm verhindert, das jeden zugriff von oder auf diese Datei sperrt. Dis denn dann
  8. Hi ! Alle zusammen ca. 50.000 Jahre. Der Schnitt liegt bei 35 J. Ich bin 32 J. also einer der jüngeren :D
  9. Hi Rainer Dieser Fehler tritt auf, wenn in der Registry noch Keys von früheren Office Installationen vorhanden sind. Dieses Problem kann mittels des Windows Installer Cleanup Tools von Microsoft behoben werden. Dieses Tools funktioniert aber nicht mit MS Installer 2.0 und neuer. Um die Version des Installers herauszufinden, rufe die Eigenschaften der Msi.dll in Winnt/System32 auf und dort auf den Versions-Reiter. So gehts angeblich Falls die Version kleiner als 2.0 ist, Cleanup Tool unter: http://download.microsoft.com/download/office2000pro/util20/1/NT4/EN-US/msicuu.exe Weitere Informationen zu dem Werkzeug : http://support.microsoft.com/default.aspx?scid=kb;en-us;Q238413 und hier hab ich das her : http://mib.teco.edu/plant_archiv/maillist.html
  10. Hi ! Kannste vielleicht mal Rechner 1 u. 2 über Cross over ohne Switch miteinander verbinden um ne Fehlerquelle auszuschliessen? So kannste erstmal gucken, ob es nu an deiner Konfiguration liegt, oder tatsächlich an nem Problem mit deinem Switch. Bye
  11. Hi raffix ! Scheinbar hast du mit jedem Rechner und egal welches betribssystem den gleichen Fehler. Hast du von deinem letzten (den 500er) was in diesen umgebaut ??? http://www.mcseboard.de/search.php?s=&action=showresults&searchid=17610&sortby=lastpost&sortorder=descending
  12. HI ! Die Uhr ist ja auch unten rechts :p Ne aber steht die Anzeige Taskleiste und Startmenü denn noch auf "Uhr anzeigen" ? Bye
  13. Hi ! Die Built In sind nur die Standardnutzer auf Windows 2000, welche nicht gelöscht werden können. Kommt auch in der Prüfung 70-210 als Frage gelegentlich vor. Das sind halt nur vordefinierte Gruppen die als Built In mitinstalliert werden und bestimmte erforderliche Rechte haben. Können allerdings nur im Ordner built in nicht gelöscht werden, ausser Gast und Admin, die kann man halt gar nicht löschen.
  14. Hi ! Netzwerkumgebung rechtklick Eigenschaften Netzwerkkarte doppelklick Eigenschaften Hacken bei Client für Microsoft Datei- und Druckerfreigabe Wenn das nicht hilft würde ich die Netzwerkdienste noch mal neu installieren und dann das servicepack noch mal drüber
  15. Hi all ! Die Parität war ja schon abgerechnet 3 Platten a 18 Gb = 54 GB Platten c,d und e 4GB+28GB+2GB=34GB also ist die Parität schon rausgerechnet. Seine Frage war, wo sind von d belegten 18 GB, die er nicht zuordnen kann. Also muss es noch eine andere Ursache sein. wie eine gigantische Auslagerungsdatei, oder ähnliches. Bis denn dann.
  16. Hi martl ! Wenn ich das richtig sehe nutzt du eine private, nicht routingfähige IP-Adresse. http://www.uni-karlsruhe.de/Uni/RZ/Netze/priv-ip.html#was Kann aber auch sein, das ich das auf meinem Seminar falsch mitgekriegt habe. Prüf doch mal, mit anerer IP. Bis denn dann
  17. Hi Tonimahoni ! Versuch doch einfach mal die dll zu installieren, vielleicht ist das Problem dann ja tatsächlich weg. Die dll findest du hier: http://dll.yaroslavl.ru/index.php3?lng=rus&in_char=O Ach ja, die heisst omi9.dll, nicht omni9.dll Hoffe es hilft Dir. bis denn dann
  18. HI Dormi ! Einfach ist es mit Fdisk. Hier sehr gut erklärt:http://www.wintotal.de/Artikel/fdisk98/fidsk98.php Wenn du auf einer Platte schon Win 98 hast, kannst du am besten mit Partition Magic arbeiten, denn bei FDisk ist die Platte leer und die Daten sind weg. Hier etwas über Partition Magic: http://www.golem.de/0003/6950.html Ich hoffe das hilft dir weiter Bis denn dann
  19. Hi ! Dann bist du kein Mitglied der, wenn du hast, Domäne. Da musst du halt entweder das passwort deines auf dem Server eingerichteten Admins eingeben, oder der Domäne beitreten. Bis denn dann
  20. Hallo DSLman! Nein, wenn das Benutzerprofil gelöscht ist, kann man es nicht wieder herstellen, da die Benutzerprofile nicht auf den Namen, sondern auf die dahinterliegende 12stellige Nummer beziehen, welche nicht wiederverwendet wird. Schade ! Tschau
  21. Ich hatte so ein ähnliches Problem auch schon mal mit einem DVD Programm auf dem Thinkpad, da war es aber ein Softwareupdate, wie ich nach Rücksprache mit dem Support erfahren habe und danach lief es auch, aber bei CD´s beim Starten und an allen CD Laufwerken, da gehe ich von einem anden Fehler aus.
  22. Hi Johannes ! Das Problem habe ich an2 W2k Workstations unabhängig davon, ob in Domäne angemeldet oder als Arbeisgruppe. Die beiden Rechner sind grundverschieden. 1.Rechner:AMDAthon1600+, MB Elitegroup K7SA5,512 MB DDR,Matrox G400 DualHead,W2kSP3 2.Rechner:PIII800, Abit BE6,512 MBSDPC133,ATI Xpert2000, W2KSP2 Beide Rechner CD auf Master an eigenem Controller, aber auch über Slave im DVD-Lw, nur Admin ohne Prob. Ich hab aber auf beiden Rechnern DirectX8.1, vielleicht liegt da das Problem. Irgend ein Recht, das es Benutzern und Hauptnutzern verbietet DirectX Gerätetreiber zu nutzen, dachte schon an das Recht Gerätetreiber zu laden, aber Fehlanzeige.
  23. Das Problem taucht nicht nur bei Spielen auf, sondern auch bei Microsoft Encarta. Alle aus der Gruppe der Administratoren können zugreifen, Benutzer und Hauptbenutzer jedoch nicht. Aber die Seite ist sonst ganz gut, Danke Lian.
  24. Danke für den Tip Dr. Das werd ich dann wohl mal machen. Da wär ich so auch nicht drauf gekommen. Ja so ist das manchmal, kleine Ursache, grosse Auswirkung. Bis dann. Mist, das wars wohl nicht, trotz original CD, selbe Fehlermeldung.
  25. Hallo zusammen! Habe bei mir festgestellt, das nur mit Adminrechten auf Spiele, wie Age of Empire 2 und andere zugegriffen werden kann. Habe bei Sicherheitseinstellungen schon jeder auf Vollzugriff gesetzt, trotzdem, Benutzer und Hauptbenutzer bekommen die Fehlermeldung: Legen Sie die Original-CD ein. Welches Benutzerrecht verursacht diese Fehlermeldung. Oder ist es doch ein anderer Fehler, denn Benutzerrechte habe ich eigentlich die, die meiner Meinung nach Sinn machen für Benutzer und Hauptbenutzer freigegeben. Kann mir das so nicht erklären. Bin auch nur drauf gekommen, weil meine Tochter jetzt endlich mal wieder spielen wollte, nachdem ich wochenlang mit Win2000 rumexperimentiert habe. Umgebung: 1 Server (DC), 2WS Anmeldung an Domäne. Meine Tochter würde sich freuen, wenn Ihr meinen Fehler findet.
×
×
  • Create New...