Jump to content
Sign in to follow this  
autowolf

XP SP2 Firewall GPO geht nicht aus

Recommended Posts

Hi habe schon alles ausprobiert.

 

Default Domain Policy

 

computer conf.->adm.templates->network->network conn.->windows firewall->domain profile

und ...->local profile

 

windows firewall: protect all network connections auf disabled gesetzt.

 

Nichts die Firewall beliebt an. Auch nach Neustart des Servers und der Workstations.

 

Kann mit noch einer sagen was ich machen kann

 

SYSTEM:

Windows 2003 SBS

Windows XP Pro SP2 Clients

Share this post


Link to post
Share on other sites

Hast Du denn schon mal die Group Policy Management Konsole aufgemacht und dort unter Gruppenrichtlinienobjekte geschaut, welche Objekte überhaupt zur Verfügung stehen ? Auf dem XP-Client kannst Du mit GPRESULT /V bzw, RSOP.MSC überprüfen, woher welche Einstellungen kommen ...

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...