Jump to content
Sign in to follow this  
Active-Director

Outlook Problem

Recommended Posts

Hey Ho...

 

Wenn ich aus Outlook 2002 eine Email an einen Adresse nach wahl Sende bekomme ich vom Systemadmin folgende Mail zurück ->

 

"Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

 

Betreff: test

Gesendet am: 24.01.2006 10:08

 

Folgende Empfänger konnten nicht erreicht werden:

 

'uschkinredsunshine@gmx.de' am 24.01.2006 10:08

554 <test@gmx.de>: Recipient address rejected: Relay access denied

"

 

jetzt das komischte wenn ich eine Mail an unsere Domain schicke "name@firma.de" kommt dies in Tobit (unser Mail prog) auch an ?!?

 

Warum kann Outlook an unsere Dom senden aber nicht an gmx zb.,

 

Ich habe die IP schon geändert leider ohne Erfolg das selbe problem.

Alle anderen können aus dem Netzwerk haben dies Problem nicht, Nur der eine rechner...

 

 

 

Vielen dank schon mal

 

A|D

Share this post


Link to post
Share on other sites

Hallo,

 

ihr habt einen eigenen Mailserver ? Problem bei dem ganzen ist dass andere E-Mailserver keine E-Mails von "Einwahl-IP" oder besser gesagt Dynamischen IPs annehmen. Configuriere deinen Tobit dass ausgehende Mails über ein Relayhost (Provider um Zugangsdaten bitten) sendet.

 

Dann klappts auch mit den E-Mails.

 

grüße

starfoxx

Share this post


Link to post
Share on other sites

Ist die eMail-Adresse richtig?

'uschkinredsunshine@gmx.de' am 24.01.2006 10:08

 

Da fehlt doch ein "p" oder nicht ;)

 

Aber im ernst, ist denn die Empfänger-adresse richtig? gibts diese noch? kann ein andere Client ein eMail dorthin senden?

 

Türringer

Share this post


Link to post
Share on other sites

Hi,

 

Outlook hat die komische Angewohnheit daß es die Adresse ab und zu in Hochkommas setzt und dann kannst Du sie nicht senden. Warum das manchmal gemacht wird habe ich auch noch nicht herausgefunden. Wenn Du aber vorm senden die Hochkommas entfernst sollte es gehen.

 

Sorry, ich habe die Meldung nicht genau gelesen "Relay access denied ". Das hast Du ein Problem mit dem Relaying siehe die obere Antwort.

 

Gruß

Dirk

Share this post


Link to post
Share on other sites

mhhh das tobit solte so konfiguriert sein.. wie gesagt. der ganze rest im Neztwerk kann via Outlook senden und empfangen ´nur der eine Client eben nich. Es liebt auch nicht am Outlook selber denn sendmail oda Thunderbird funktionieren auch nicht. und das alles nur bei dem einen Client.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...