Jump to content

starfoxx

Members
  • Content Count

    159
  • Joined

  • Last visited

Community Reputation

10 Neutral

About starfoxx

  • Rank
    Member
  1. Hi Leute, ich habs: Lösung: powercfg -setacvalueindex SCHEME_MIN SUB_BUTTONS PBUTTONACTION 003 powercfg -setactive SCHEME_MIN powercfg -H off Vielen Dank für eure Hilfe. Man merkt halt wo sich Qualität befindet. Grüßle starfoxx
  2. Hallo, das hört sich ja super an. Auch die Page ist super. Aber ich checke was nicht. Könnt Ihr mir nochmal helfen, ich habe ein Verständnisproblem? Auf der Seite als Vorschlag: HKLM\Software\Policies\Microsoft\Power\PowerSettings\7648EFA3-DD9C-4E3E-B566-50F929386280\ACSettingIndex In meinem Regkey: HKLM\Software\Policies\Microsoft\Power\PowerSettings\5CA83367-6E45-459F-A27B-476B1D01C936\ACSettingIndex Ich habe den ... 5CA83367-6E45-459F-A27B-476B1D01C936\ACSettingIndex Wert geändert und zwei mal neu gestartet passiert nichts Ich habe den ... 7648EFA3-DD9C-4E3E-B566-50F929386280\ACSettingIndex Wert hinzugefügt und zwei mal neu gestartet, passiert ebenfalls nichts. Muss der 764.... hinzugefügt werden, muss der alleine stehen muss ich das im schema noch irgendwie benutzen? Ich seh den Wald vor lauter Eulen nicht ;-) Vielen Dank für eure Hilfe Grüße starfoxx
  3. ja und nein :p Es sind "Insel - Workgroups" die zwar teilweise schon erzeugt wurden, aber viele noch erzeugt werden sollen. Im Installationsautomatismus werden diverse batch-scripts schon zum setzen der vielen Einstellungen unter einem Administrativen Benutzer gesetzt und "festgezurrt" nur halt anscheinend (Erst nach Hardwaretausch) dieser oben beschriebene nicht. Ich kann den Beitrag von www.winfaq.de einbauen, aber ich bin mir nicht sicher ob sich der Schlüssel 7648EFA3-DD9C-4E3E-B566-50F929386280 wie bei mir auf dieser HW-Basis vorort bei mir (5CA83367-6E45-459F-A27B-476B1D01C936) sich jedesmal abändert. Ein fliegender Kühlschrank .... meine Gebete wurden erhört :D Vielen Dank für eure/deine Antwort. Grüße starfoxx
  4. Hallo Sebastian, habe ich auch gedacht. Ich stelle schon folgendes per powercfg ein. (GUID = Höchstleistung) powercfg -H off powercfg -SETACTIVE 8c5e7fda-e8bf-4a96-9a85-a6e23a8c635c leider stellt dieses schon existierende Schema den Schalter für obiges Problem nicht. ich habe ein WSH - Script bei google gesehen. das hilft aber nicht Script Aber vielen Dank für deinen Hinweis Grüßle starfoxx Hallo Christian, das hilft schon weiter, aber die GUID die in dem Artikel angezogen wurde, und zum Beispiel meine die in der Reg steht sind schon wieder unterschiedlich. Ich weiß jetzt nicht wenn ich eine andere HW/Installation habe, dass sich (für mich anscheinend generierte GUID) sich ändert. ich denke ich brauche entweder was, das auf sich ändernde GUIDs sich anpasst, oder sich über Änderungen hinwegsetzt. Vielen Dank für eure Mühe Grüßle starfoxx
  5. Oh, hab ich vergessen. Multiple Rechnersysteme und kein AD vorhanden. Grüßle starfoxx
  6. Hallo Leute, ich habe zu meinem Problem aufmerksam das Board und google durchsucht. Leider Ohne Erfolg. Es soll per batch / reg -Eintrag oder wsh unter Systemsteuerung -- Hardware und Sound -- Energieoptionen -- Systemeinstellungen -- Netzschalter- und Energiespartasteneinstellungen -- Beim Drücken des Netzschalters Global für jeden Benutzer auf "Herunterfahren" gestellt werden. Derzeit steht "Nichts unternehmen" Danke für eure Hilfe. Grüße starfoxx
  7. Hallo alle, wir haben einen WDS im Legacy Modus auf einem Windows Server 2003 R2 erfolgreich laufen. Nun sind "neue" Maschinen zum Installieren gekommen, die eine kleinere Festplatte besitzen. Bei der funktionalen ImageUnattended.xml datei kommt nun ein "Partitionierungsfehler" auf Disk 0 (klar, da ja die Platte kleiner ist). Nun wurde im WAIK eine "neue" Datei angelegt in der die ganze Partitionierung ausgeschaltet wurde. So, nun zu meinem Problem: bei der WDS Konsole wird nun diese ImageUnattended.xml dem Installationsbbild hinzugefügt. Es interessiert ihn aber nicht. Selbst beim Diensteneustart des WDS scheint er immer wieder die alte datei zu benutzen. Unter RemoteInstall\Images\Windows7 SP1 32-bit\install-(6).wim\Unattend\ ändert sich aber die ImageUnattended.xml. Könnt Ihr mir helfen? Vielen Dank schon im voraus Marc
  8. Hallo, ich habe nach mehrere Dokumentationen folgendes gefunden: Ich habe das boot.wim woanderst hin kopiert. Danach der imagex gemountet, aber statt (1) (2) benutzt. Ist mir zwar suspekt aber egal. Danach die gleiche Prozedur mit einjagen der Treiber durchgeführt und das image wieder geschlossen. Neue Einbindung in den WDS und den Dienst restartet. Siehe da, das Teil kennt nun das Net. (1) sei WinPE (2) der Rest Grüßle starfoxx
  9. Hi, ähm, ich muss das Image nochmals einbinden? geht nicht das unter ...RemoteInstall\Boot\x86\Images\boot.wim zu mounten, Treiber reindrücken und dismounten? Gruß starfoxx
  10. Hi, upps, ich meine natürlich Mixed Mode. ich mache das ganze per mounten mit: imagex /MountRW D:\RemoteInstall\.........\boot.wim 1 D:\PE-boot Treiber rein per dism /Image:D:\PE-boot /add-driver /driver c:\Treiber\Netzwerkkarte\ /reverse er findet auch diverse .inf dateien und setzt sie ins Image und nun dismounten per imagex /unmount /commit D:\PE-boot also das Commit geht mit :-) Danach aus paranoia den WDS Dienst neu starten lassen und den Client nochmals der PXE booten lassen. ---- Fazit ----- geht immer noch nicht.
  11. Hallo Group, ich habe ein Problem mit meinem WDS Server (combining - Mode) und meinen Clients. Wir haben Mini-PCs mit einem 945G Chipsatz mit dual Gigabit Netzwerkkarten mit Intel 82583V Chip. Ich habe das boot.wim gemountet und per dism die Treiber reinladen lassen die ich im Prowin32 Verzeichnis habe finden können. Nach dem überprüfen und wieder verpacken boote ich meinen Client neu. Leider nach dem laden des Images kommt die Fehlermeldung: ---- In diesem Abbild wurde kein übereinstimmender Netzwerkkartentreiber gefunden ---- Ich habe den allwissenden Google befragt und mich auch der Intel seite einen "Wolf" gesucht. Bin nun mit meinem Wissen am Ende :confused: und wollte euch nun um Hilfe bitten :-) Vielen Dank mal für eure Hilfe Grüße starfoxx
  12. Hi, sind das auch die gleichen benutzer bei denen das passiert? Haben die User zuviele Rechte? "Drucker-Verwalten" was steht in denen Ihre Druckerspooler einstellungen? Druck mal von den betroffenen Druckern die Konfigurationspage aus. Von jedem Drucker verschieden, aber meistens längeres drücken des Anschalters. Grüße starfoxx
  13. Hallo, Glückwunsch auch von meiner Seite. Grüße starfoxx
  14. Hi, die 294 scheint aufbauend zu den 293 und 297 zu sein. Wäre es ratsam mit der 70-294 nun weiterzumachen? Was meint Ihr? Ich habe die grünen Bücher von MS-PRess. servus starfoxx
  15. Hi, eigentlich nicht, wenn man überlegt mit wieviel ****** ich in diese Prüfung gegangen bin. Aber ultraleicht darf man sich das auch nicht machen. Angst haben braucht man auch nicht. Wenn man gelernt hat und die Thematik verstanden hat sowie Szenarien durchgespielt hat, denke ich das es für jemanden nicht schwierig sein wird. Trotzdem bin ich sehr froh das ich dieses Thema abschließen kann. Grüße starfoxx
×
×
  • Create New...