Jump to content

Netzwerkprobleme


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Leute,

 

ich habe ein Netzwerkproblem. Kann von meinem PC zum anderen keine Verbindung aufbauen. Die PCs sind manuel mit IPs versehen. Ich finde meinen PC, wenn ich den von einem anderen suche. Kann jedoch nicht drauf zugreifen. ("...bla bla irgendwas mit melden sie sich bei dem Administrator...") kommt dann als Fehlermeldung. Von meinem PC aus kann ich keine anderen PCs finden. Und nochwas: In meiner Netzwerkumgebung finde ich keine Ordner wie zB "shareddocs an (admin) ".

 

An was kann das liegen??? :confused:

 

Mfg :)

exYxe

Link to comment

Hi Leute,

Also ich habs jetzt hinbekommen dass ich andere Pcs finde und auch auf die zugreifen kann. Jedoch kann ich von anderen Pcs einfach nicht auf meins zugreifen. Jedesmal steht die Fehlermeldung "bla bla melde dich bei dem Administrator des Servers bla bla Sie haben keine Befugnis bla bla". Ich hoffe ihr könnt mir helfen.

 

mfg

exYxe :o

Link to comment
  • 2 weeks later...

Lage: TCP/IP

Ich hab drei Rechner Zuhause. Von meinem Hauptrechner(Alle XP, Service Pack 2; über ein Router angeschlossen) konnte ich vor einer Woche auf die anderen zwei Rechner zugreifen(bei Fragabe...).

Jetzt finde ich nur noch einen Rechner. Der Andere ist zwar mobil, die Einstellungen sind jedoch identisch. (Neue Installationen: Tuneup, Norton Antivirus)

 

Momentan kann ich bei gewünschter Datenübertragung vom mobilen Rechner zum Haupt rechner nur über 2 Wege gehen.

 

a)"Von Mobil- zum Hauptrechner"

Mobilrechner --> Zugriff auf 2.ten Rechner --> Hauptrechner Zugriff auf 2.ten Rechner(Hauptrechner kann vom 2.ten Rechner nicht gefunden werden.)

 

b)"Von Haupt- zum Mobile"

Halt umgekehrt rum.

 

Zusammengefasst liegt das ganze Problem eigentlich nur beim Hauptrechner. Der Hauptrechner kann von keinen der beiden anderen Rechner gefunden werden. (Unterschied zu den anderen Rechnern: Bei Netzwerkumgebung sind von Haus aus keine Ordner zusehen)

 

 

Ich hab das Problem bereits am Anfang dieses Topics gestellt. Anfangs konnte ich ja auf gar keine Rechner zugreifen. Dann habe ich beim Hauptrechner "zusätzliche Komponenten" installiert (Netzwerkdienste). Und schließlich habe ich Verbindung gehabt. Echt komisch.

 

Sorry aber ich steh echt vor nem Rätsel.

 

PS: Ich hab das gemachte was giffy mir geraten hat, bis auf "versuch ein Ping auf die IP-Adresse". Sorry kenn Befehl nicht dafür.

 

 

mfg

Link to comment
  • 2 weeks later...

also zu dem ping ist relativ easy. Entweder google hilft oder

die ****** hilfe :-)

 

Du startest die MS-DOS Eingabeaufforderung unter Start/Programme/Zubeböhr / MS-DOS Eingeabeaufforderung.

Alternativ klickst du auf Start/Ausführen und gibst cmd ein.

 

Dann in DOS Eingabeaufforderung gibst du: ping rechnername

oder ip-adresse ein ... z.B. ping 192.168.0.1

Dann bekommst du eine Antwort oder ein Timeout.

Da du aber die anderen PCs mittlerweile siehst sollte der

ping auf positiv aus gehen, da dieser Befehl nur dafür gedacht

ist, ob ein PC anspricht (die Netzwerkkarte).

 

Versuch mal an den PC, von welchen du draufgreifen willst

den Benutzernamen auf den anderen PC anzulegen mit

dem gleichen Passwort, dann sollte das theoretisch

funktionieren.

 

 

Gruß

Owen

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...