Jump to content

Probleme mit ics


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo

 

Das alte probleme 2 rechner der mit internet win2k der andere win98se!

Netzwerk funz eigentlich wunderbar

wenn der client (win98) ins internet einwählt wird auch die dfü-verbindung auf dem server(win2k) geöfnet, aber das war es dann!

bekomme vom client kein ping nach draußen

 

Client einstellungen

ip 192.168.0.2

maske 255.255.255.0

gate 192.168.0.1

dns 192.168.0.1

host 192.168.0.2

 

server einstellungen

ip 192.168.0.1

maske 255.255.255.0

dns 194.25.2.135

 

also der client kam schon mal ins netz aber da hat die namensauflösung nicht geklappt....nuja jetzt kommt er gar nicht mehr ins netz!

Ich hab schon alles ausprobiert auch die mtu ausgemessen und eingestellt und den restlichen pfeffer

 

wer kann helfen ???

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...