Jump to content
Sign in to follow this  
charles

Abwesenheitsassisten Outlook 2k mit Exchange 2k funktioniert nicht?

Recommended Posts

Hi Leute!

Hab da einen W2K-Terminalserver, ExW2K mit 50 Benutzern.

Hat einer schon mal das Problem gehabt das obwohl der

Abwesenheitsassistent aktiviert ist der Abwesenheitstext dem

Absender nicht retour gesandt wird?

Anscheinend funktioniert das ganze ein paar Tage, aber dann

verliert das Outlook die Einstellung.

Wenn man das Outlook öffnet kommt zwar ganz normal die Aufforderung ob man den Assistenten deaktivieren will, scheint

aber doch nicht zu funktionieren.

 

 

 

Danke für eure Hilfe!

Share this post


Link to post

hi,

 

ich hatte mal so ein ähnliches Problem, bei mir hat es etwas gebracht die Lizenzen zu erhöhen da der Abwesenheitsassistent eine zusätzliche Lizenz benötigt?!?

 

gruß

 

MacabroS

Share this post


Link to post

Hallo,

 

Wir hatten das gleiche Problem.(Domäne mit ca 300 Benutzer). Nur bei einem Benutzer funktionierte das Assistent nicht.

Das betreffende Benutzer löschen und neu eröffnen.

Danach funktionierte alles einwandfrei.

 

Gruss

Ninja

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...