Jump to content
Sign in to follow this  
latinodidi

Absturz bei Dateiverschiebung

Recommended Posts

Hallo Leute,

ich habe da ein relatives problem, bei dem ich nicht weiterkomme.

 

Wenn ich z.b. eine videodatei von einer NTFS-disk auf eine fat32 disk verschieben möchte(100mb), dann stürtzt mein PC ab und macht ein speicherabbild und sagt etwas von wegen speicherpool verletzung o.ä.

 

auch von ntfs zu ntfs disk geht das ganze nicht, viren oder würmer sind eigentlich auch keine da, zumindest laut norton.

 

wenn einer von euch eine antwort weiss, wie ich es ohne den ganzen pc zu formatiern schaffe, wäre ich sehr froh.

 

 

win 2k, amd 1000, 512 sd-ram, 80gb fat23, 40 gb ntfs

 

gruss,

latinodidi

Share this post


Link to post

nein, ich kann weder verschieben noch kopieren, noch geht es mit anderen files, grundsätlich jede datei größer als 500 kb bringt den pc zum absturz

 

trotzdem danke

latinodidi

Share this post


Link to post

Danke, dr, aber daran liegts auch nicht, da es nur 100 mb sind,

ich hab leider auch nicht die geringste ahnung wie das zu machen ist, auch von ntfs nach ntfs geht es ja nicht...

 

latinodidi

Share this post


Link to post

also, da kam heute mal folgendes am bluescreen:

 

stop:0x000000777(0x000070000 etc

 

kernel_stack_inpage_error

 

sieht für mich nach kaputter kernel_32 aus, oder?

 

aber es ist immer unterschiedlich, einmal kam auch etwas wie:

 

der speicherpool ist beschädigt,

 

keine ahnung, aber ich denke ich mach die kiste einfach mal neu:-(

 

latinodidi

Share this post


Link to post

Also

kann es eigentlich sein, dass mein Mainboard keine 2 HDDs verkraftet??

Ich habe das relativ alte Mainboard Elitegroup K7S5A, 512 SD-RAM, 2 HDDs, eine Maxtor 4k080H4 , 40GB und eine Seagate ST340810A mit 80GB, effektive 75 GB

 

Weil ich habe meinen PC komplett neu gemacht, außer der seagate, auf der ich unersetzbare daten habe und z. zt. nur einen kaputten brenner habe,

und er mir schon wieder abstürzt, dachte ich, dass es am Mainboard liegen könnte...

 

wenn jemand dazu etwas wüsste....

 

 

mfg

latinodídi

Share this post


Link to post

dann gehts. der chipsatz auf diesem und vielen anderen boards (KT133A) hat definitiv einen fehler(hat VIA zugegeben).

unter hoher last steigt er aus.

beim transfer übers netz gehts.

hab das gleiche spiel auf unserem server gehabt.

privat hab 3 stk. k7vza weggeworfen. totaler schrott!!

Share this post


Link to post

danke,ich denke es geht jetzt:-)

 

noch eine kleine letzte frage,

was ist den ein aktuelles und gutes mainboard,welches auchgut belastbarist, für einen AMD 1000?

 

 

 

mfg

latinodidi

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...