Jump to content

Exchange 2013 Active Sync Problem


Recommended Posts

Hallo liebe User,

 

ich habe nach einigen CU Updates bei einem Exchange 2013 Server das Problem, das der Active Sync nicht mehr geht,

alles andere funktioniert tadellos.

 

Hier die Fehlermeldung aus dem Microsoft Analyzer:

 

Zitat

Es wird versucht, einen OPTIONS-Befehl an den Server zu senden.
Fehler beim Testen des OPTIONS-Befehls. Weitere Informationen finden Sie in den zusätzlichen Angaben.

Weitere Details

Die Antwort „HTTP 500“ wurde von IIS7 zurückgegeben.
HTTP-Antwortkopfzeilen: request-id: 9b0a3334-183c-41ea-8b16-0ee399b527d4
X-CalculatedBETarget: exchange.contoso.local
X-RemotePS-FailureCategory: BackendRehydration-BackendRehydrationException
X-DiagInfo: EXCHANGE
X-BEServer: EXCHANGE
Cache-Control: private
Content-Type: text/html; charset=utf-8

Mit den Anleitungen im Netz habe ich mich schon versucht, aber leider nichts passendes gefunden.


Vielleicht habt ihr noch eine Idee.


Vielen Dank.

 

Grüße

 

Jochen

 

 

Edited by Scoobido
Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...