Jump to content

Cisco UC- Web Interface lädt zu langsam


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Guten Morgen an euch,

 

wenn ich die Cisco-Telefonanlage über Web Interface aufrufe (https://192.168...), dann dauert es manchmal sogar über 10 Minuten bis die Seite lädt, wenn es einmal geladen ist, dann kann ich darin normal arbeiten.

Die sind in einem Clusterverbund, also auch die zweite Cisco UC ist genau so langsam erreichbar.

 

Wisst ihr was man dagegen machen kann?

 

Daten:

Cisco Unified CM Administration

System version: 12.5.1.11900-146

VMware Installation: 2 vCPU Intel(R) Xeon(R) CPU E5-2630 v3 @ 2.40GHz, disk 1: 110Gbytes, 6144Mbytes RAM, Partitions aligned.

 

 

Vielen Dank schon mal.

 

 

Ich habe herausgefunden, das es an HTTPS liegt, mit HTTP lädt die Seite sofort in Chrome.

Aber was am besten funktioniert, ist die Cisco UC mit Firefox aufzurufen, lädt ohne Probleme bzw. einloggen ohne warten.

 

Link to post
vor 6 Stunden schrieb MercedesCR7:

Wenn du nur wüsstest wie schlecht der Service von CISCO ist, echt traurig.

Was hat das mit dem Hinweis auf Information dem Hersteller gegenüber zu tun? Nichts, gar nichts. Einfach nur informieren, sonst braucht man nichts machen.

Edited by Sunny61
  • Like 1
Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...