Jump to content
wirtnix

Mailweiterleitung beim Abwesenheitsassistenten lückenhaft

Recommended Posts

Hallo,

 

folgendes Problem: wenn ich in Abwesenheit den Assistenten für automatische Antworten aktiviere und so einstelle, dass meine Mails an eine andere Mailadresse weiter geleitet werden sollen, dann klappt das nur mit Mails ohne Attachment.

wir waren zuletzt von Exchange 2007 auf 2016 umgestiegen, im Einsatz ist Outlook 2010 mit dem aktuellen Updatestand. Ist das Problem bekannt oder muss ich da noch irgendwo etwas konfigurieren?

 

Share this post


Link to post
Share on other sites

nein, kein Fehler. der Exchange ist aktuell.

für mich sieht das nach irgendeiner schrägen Config aus, die besagt, dass mails mit Anhang nicht von der Weiterleitung verarbeitet werden sollen, aber die Regel in meinem Outlook sagt definitiv "Alle Mails"

Share this post


Link to post
Share on other sites

TheCracked: hmm, das weiterleiten macht ja nicht Outlook, sondern der Exchange - ich glaube nicht, dass der Server da von Outlook die Emailoptionen verarbeitet.

 

Share this post


Link to post
Share on other sites
vor 14 Minuten schrieb wirtnix:

TheCracked: hmm, das weiterleiten macht ja nicht Outlook, sondern der Exchange - ich glaube nicht, dass der Server da von Outlook die Emailoptionen verarbeitet.

 

Eben, und deswegen mal mit OWA versuchen. :-)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...