Jump to content
Dutch_OnE

Exchange 2010 + Outlook Anywhere Phänomen

Recommended Posts

Moin,

ich habe einen SBS2011 mit Exchange full patched.

offizielles Zertifkat, Autodiscover funktioniert

Nun rufe ich über Outlook Anywhere E-Mails ab.

 

Outlook 2010, Account User1, PC1 funktioniert wunderbar.

Outlook 365, Account User 1, PC2 funktioniert manchmal. Ab und zu akzeptiert er den Login nicht. (Login ist Domäne\user, oder auch so wie ich mich damit im OWA erfolgreich anmelden kann)

Outlook 365, Account Administrator, PC2 funktioniert aber auch wunderbar.

Outlook 2016, Account User 1, PC3 funktioniert auch nicht (Bzw. beim 8ten Mal Kennwort Eingabe hat es geklappt. Schön Copy + Paste und hart durchgeloggt

 

lokal in der Domäne über Terminalserver

Outlook 2013, Account User1 funktioniert wunderbar

 

Zuerst dachte ich das O365 daran Schuld ist, aber das Administrator konnte funktioniert für E-Mail wunderbar.

Jemand eine Idee, warum der eine User1 mit O365 oder 2016 nicht sauber verbindet?

 

Gruß

DO

 

 

Edited by Dutch_OnE

Share this post


Link to post
Share on other sites

Hallo Jan,

danke für die Informationen. Alles schon geprüft. Eine neue Adresse angelegt, scheint aber zu funktionieren Vermutlich hat der Kunde seine primäre Adresse bei Outlook365 verwendet. Wir versuchen das gerade zu ändern.

 

Gruß

Daniel

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Werbepartner:



×
×
  • Create New...