Jump to content
Sign in to follow this  
Dutch_OnE

Exchange Anmeldung trotz Vollzugriff

Recommended Posts

Moin,

ich habe einen Exchange 2010 SP3 Server und habe eine Außenstelle mit Outlook 2016 eingebunden. (kein Tunnel, Autodiscover eingerichtet)

Nun meldet sich ein User an. Funktioniert prima. Er hat auf mehreren Postfächer zusätzlich Vollzugriff (am Exchange eingestellt)

 

Bei einem einzigen wird aber immer wieder nach einem Login gefragt. Zugangsdaten erneut eingegeben funktioniert aber nicht. Trotz Abbrechen kann er aber auf das Postfach zugreifen.

Das ganze ist seit ein paar Tagen so. Bei einem weiteren User das gleiche Problem. Am Terminalserver (lokal im Netz angemeldet) funktioniert es. Nur mit Outlook Anywhere nicht.

 

Jemand eine Idee?

Share this post


Link to post
Share on other sites

Ich habe sogar das Profil neu angelegt. OST sowieso gelöscht. Dann habe ich das von meinem Rechner versucht und das gleiche Ergebnis bekommen.

Tresor also auch geleert.

 

Nur vom Terminalserver klappt es, der steht aber lokal beim Exchange.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...