Jump to content
Leuchtkondom

Client was not authenticated?!

Empfohlene Beiträge

Hallo,

 

beim Senden an einen unserer Kunden erhalte ich immer eine Fehlermeldung: 

Betreff: [MX-Name-des-Kunden] Mail delivery failed : returning message to sender

This message was created automatically by the SMTP relay on [MX-Name-des-Kunden]

A message that you sent could not be delivered to all of its recipients.
The following address(es) failed:

[Ziel-Emailadresse beim Kunden]
    SMTP error from remote mail server after MAIL FROM:[MEINE-Email] SIZE=3331572:
    host 192.168.10.241 [192.168.10.241]: 530 5.7.1 Client was not authenticated

Kann mir jemand Helfen? Der Fehler scheint doch nicht auf unserer, auf der sendenden Seite zu sein oder?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich würde auf eine Fehlkonfiguration beim Empfänger schließen. Der Host 192.168.10.241 läßt nur authentifizierte Verbindungen zu und der einliefernde Host hat sich eben nicht authentifiziert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mmmm die Empfängeradresse deutet jetzt nicht unbedingt auf einen Verteiler hin, ich war auch der Annahme das der Fehler auf "Kundenseite" liegt, wollte das nur noch mal durch euch verifizieren, vielen Dank :-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×