Jump to content

PC nach Neuinstallation kein Kopfhörer Sound mehr


Immerzu
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Ich hatte vorher xp auf dem ASUS Desktop, danach win7 32 bit und dann auf 64 bit upgedatet.

Jahre keine Probleme mit dem PC und Sound.

Nun habe neu installiert, da C: zu klein wurde und nur win7 64 Bit installiert.

Alles läuft prima nur der Sound von den Kopfhörern ist nicht mehr vorhanden...die Lautsprecher arbeiten einwandfrei.

Die Fehlersuche sagt: Gerät ist nicht vorhanden oder angeschlossen und wird im Wiedergabegeräte-Fenster mit rot angezeigt und im Aufnahme-Fenster 2x Mikrofon und einmal Eingang auch mit rotem Punkt sowie dem Hinweis "Nicht angeschlossen".

Wie bekomme ich meinen Kopfhörer Sound wieder, benötige ihn, da Hörprobleme (bin 70).

Danke für freundlichen nachvollziehbaren Hinweis oder Anleitung.

Schönen Tag noch.

Kopfhörer Sound.pdf

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...