Jump to content
Sign in to follow this  
vega

Netzwerk unter XP

Recommended Posts

Hey !

Hab folgendes Problem

mit in einem Netzwerk mit meinem Rechner verbunden !

Unter XP Home dauert es bei mir immmer eine lange

Zeit bis alle Rechner im Netzwerk erkannt und im Explorer

mit angezeigt werden. (ca 10-20 sekunden) oder noch länger.

Wenn ich aber von einem Rechner etwas herunterlade

geht das in normaler Zeit.

Wieso dauert es solange bis alle aktiven Rechner im Netzwerk

angezeigt werde.

Muss ich eventuell etwas bei der Konfiguration umstellen

 

mfg

Share this post


Link to post

Gegrüsst

 

Was für Server stehen im Netz? Bei NT 4 war es oft so das die Aktualisierung etwas dauerte und XP Home ist eben nicht unbedingt ein System für Domänennetzwerke.

Wie schon gesagt sollte ein DNS-Server aktiv sein und diesen entsprechend bei der LAN-Karte vom Client eingetragen sein.

Wenn du DHCP verwendest, so musst du dem DHCP-Server die Einträge machen damit der DNS mitgegeben wird so wie auch der Standartgateway wenn nötig.

Gruss

 

Markus

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...